<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.quibrescia.it/photogallery_new/images/2021/07/montagna-agricoltura-557850.660x368.jpg"><meta name="thumb" content="https://www.quibrescia.it/photogallery_new/images/2021/07/montagna-agricoltura-557850.660x368.jpg"><meta property="og:image" content="https://www.quibrescia.it/photogallery_new/images/2021/07/montagna-agricoltura-557850.660x368.jpg"><meta property="og:image:type" content="https://www.quibrescia.it/photogallery_new/images/2021/07/montagna-agricoltura-557850.660x368.jpg"><meta name="twitter:image" content="https://www.quibrescia.it/photogallery_new/images/2021/07/montagna-agricoltura-557850.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Rolfi: &quot;La Regione Lombardia al fianco dell&#039;agricoltura d&#039;alta montagna&quot; - QuiBrescia</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=141'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-25676723-1', 'auto');

		        ga('create', 'UA-152940384-1', 'auto', {'name': 'more'});  // Second tracker
		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!--    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->
<!--    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f1070cdcf47e7b2"></script>-->

    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f1188b4133eda00126e47b6&product=inline-share-buttons' async='async'></script>

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.quibrescia.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<meta property="fb:app_id" content="503209620278013" />
<link rel="alternate" type="application/rss+xml" title="QuiBresciaUn nuovo sito targato WordPress RSS Feed" href="https://www.quibrescia.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="(red.) Promuovere i prodotti agroalimentari di montagna, visitando le malghe lombarde e incontrando i produttori d&#039;alta quota. Con questi obiettivi"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rolfi: &quot;La Regione Lombardia al fianco dell&#039;agricoltura d&#039;alta montagna&quot; - QuiBrescia" />
<meta property="og:description" content="(red.) Promuovere i prodotti agroalimentari di montagna, visitando le malghe lombarde e incontrando i produttori d&#039;alta quota. Con questi obiettivi" />
<meta property="og:url" content="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" />
<meta property="og:site_name" content="QuiBrescia" />
<meta property="article:tag" content="montagna" />
<meta property="article:section" content="Valcamonica" />
<meta property="article:published_time" content="2021-07-16T17:27:01+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(red.) Promuovere i prodotti agroalimentari di montagna, visitando le malghe lombarde e incontrando i produttori d&#039;alta quota. Con questi obiettivi" />
<meta name="twitter:title" content="Rolfi: &quot;La Regione Lombardia al fianco dell&#039;agricoltura d&#039;alta montagna&quot; - QuiBrescia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.quibrescia.it/#website","url":"https://www.quibrescia.it/","name":"QuiBrescia","potentialAction":{"@type":"SearchAction","target":"https://www.quibrescia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/#webpage","url":"https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/","inLanguage":"it-IT","name":"Rolfi: &quot;La Regione Lombardia al fianco dell&#039;agricoltura d&#039;alta montagna&quot; - QuiBrescia","isPartOf":{"@id":"https://www.quibrescia.it/#website"},"datePublished":"2021-07-16T17:27:01+02:00","dateModified":"2021-07-16T17:27:01+02:00","author":{"@id":"https://www.quibrescia.it/#/schema/person/55de4157aa81b6aa20bcd0dc1eaaef62"},"description":"(red.) Promuovere i prodotti agroalimentari di montagna, visitando le malghe lombarde e incontrando i produttori d'alta quota. Con questi obiettivi"},{"@type":["Person"],"@id":"https://www.quibrescia.it/#/schema/person/55de4157aa81b6aa20bcd0dc1eaaef62","name":"Tita Prestini","image":{"@type":"ImageObject","@id":"https://www.quibrescia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ea9a4b2f1af1180b5be9c4319f9f7844?s=96&d=mm&r=g","caption":"Tita Prestini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221; Feed dei commenti" href="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/style.css?ver=1599055929' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/commons.css?ver=1595335131' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574091346' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk-child/css/custom.css?ver=1595335273' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quibrescia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk-child/js/custom.js?ver=1594045860'></script>
<link rel='https://api.w.org/' href='https://www.quibrescia.it/wp-json/' />
<link rel='shortlink' href='https://www.quibrescia.it/?p=590004' />
<link rel="alternate" type="application/json+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fvalcamonica%2F2021%2F07%2F16%2Frolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna%2F590004%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fvalcamonica%2F2021%2F07%2F16%2Frolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna%2F590004%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="post-template-default single single-post postid-590004 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
            <li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
                                <li><a title="Sport" href="https://www.quibrescia.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.quibrescia.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Bassa bresciana" href="https://www.quibrescia.it/provincia/bassa-bresciana-2/">Bassa bresciana</a></li><li><a title="Valcamonica" href="https://www.quibrescia.it/provincia/valcamonica/">Valcamonica</a></li><li><a title="Valsabbia" href="https://www.quibrescia.it/provincia/valsabbia/">Valsabbia</a></li><li><a title="Valtrompia" href="https://www.quibrescia.it/provincia/valtrompia/">Valtrompia</a></li><li><a title="Garda" href="https://www.quibrescia.it/provincia/garda/">Garda</a></li><li><a title="Sebino e Franciacorta" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.quibrescia.it/home-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>                    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Martedì 20 Alessandro Sciarroni al Grande in &#8216;Save the last dance for me&#8217;" href="https://www.quibrescia.it/spettacolo/2021/07/16/martedi-20-alessandro-sciarroni-al-grande-in-save-the-last-dance-for-me/589991/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/alessandro-sciarroni-557853.660x368.jpg" alt="Alessandro Sciarroni"></figure>
          </a>
                    <header> <h4 class="argomento ">Spettacolo</h4>               <h2><a title="Martedì 20 Alessandro Sciarroni al Grande in &#8216;Save the last dance for me&#8217;" href="https://www.quibrescia.it/spettacolo/2021/07/16/martedi-20-alessandro-sciarroni-al-grande-in-save-the-last-dance-for-me/589991/">Martedì 20 Alessandro Sciarroni al Grande in &#8216;Save the last dance for me&#8217;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221;" href="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/montagna-agricoltura-557850.660x368.jpg" alt="montagna agricoltura"></figure>
          </a>
                    <header> <h4 class="argomento ">Valcamonica</h4>               <h2><a title="Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221;" href="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/">Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Brescia, una nuova veste per la Protezione Civile" href="https://www.quibrescia.it/citta/2021/07/16/brescia-una-nuova-veste-per-la-protezione-civile/590002/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/protezione-civile-brescia-sede-ristrutturata-557846.660x368.jpg" alt="Protezione Civile Brescia sede ristrutturata"></figure>
          </a>
                    <header> <h4 class="argomento ">Città</h4>               <h2><a title="Brescia, una nuova veste per la Protezione Civile" href="https://www.quibrescia.it/citta/2021/07/16/brescia-una-nuova-veste-per-la-protezione-civile/590002/">Brescia, una nuova veste per la Protezione Civile</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Desenzano e Gavardo, calcio balilla solidale nelle pediatrie" href="https://www.quibrescia.it/solidarieta/2021/07/16/desenzano-e-gavardo-calcio-balilla-solidale-nelle-pediatrie/590000/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/solidape-calci-balilla-pediatria-gavardo-desenzano-557844.660x368.jpg" alt="Solidape calci balilla pediatria Gavardo Desenzano"></figure>
          </a>
                    <header> <h4 class="argomento ">Solidarietà</h4>               <h2><a title="Desenzano e Gavardo, calcio balilla solidale nelle pediatrie" href="https://www.quibrescia.it/solidarieta/2021/07/16/desenzano-e-gavardo-calcio-balilla-solidale-nelle-pediatrie/590000/">Desenzano e Gavardo, calcio balilla solidale nelle pediatrie</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="La Strada Short, si parte con lo spettacolo Doppiozero" href="https://www.quibrescia.it/video/la-strada-short-si-parte-con-lo-spettacolo-doppiozero/">
            <img src="https://www.quibrescia.it/photogallery_new/images/2021/07/la-strada-short-557834.316x176.jpg" alt="La strada short">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="La Strada Short, si parte con lo spettacolo Doppiozero" href="https://www.quibrescia.it/video/la-strada-short-si-parte-con-lo-spettacolo-doppiozero/">
          La Strada Short, si parte con lo spettacolo Doppiozero          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Brescia" href="https://www.quibrescia.it/notizie-di-citta/brescia/">Brescia</a></li>
			                                <li><a title="Darfo Boario Terme" href="https://www.quibrescia.it/notizie-di-citta/darfo-boario-terme/">Darfo Boario Terme</a></li>
			                                <li><a title="Iseo" href="https://www.quibrescia.it/notizie-di-citta/iseo/">Iseo</a></li>
			                                <li><a title="Lovere" href="https://www.quibrescia.it/notizie-di-citta/lovere/">Lovere</a></li>
			                                <li><a title="Sarnico" href="https://www.quibrescia.it/notizie-di-citta/sarnico/">Sarnico</a></li>
			                                <li><a title="Rezzato" href="https://www.quibrescia.it/notizie-di-citta/rezzato/">Rezzato</a></li>
			                                <li><a title="Castel Mella" href="https://www.quibrescia.it/notizie-di-citta/castel-mella/">Castel Mella</a></li>
			                                <li><a title="Roncadelle" href="https://www.quibrescia.it/notizie-di-citta/roncadelle/">Roncadelle</a></li>
			                                <li><a title="Gardone Val Trompia" href="https://www.quibrescia.it/notizie-di-citta/gardone-val-trompia/">Gardone Val Trompia</a></li>
			                                <li><a title="Lumezzane" href="https://www.quibrescia.it/notizie-di-citta/lumezzane/">Lumezzane</a></li>
			                                <li><a title="Desenzano del Garda" href="https://www.quibrescia.it/notizie-di-citta/desenzano-del-garda/">Desenzano del Garda</a></li>
			                                <li><a title="Sirmione" href="https://www.quibrescia.it/notizie-di-citta/sirmione/">Sirmione</a></li>
			                                <li><a title="Montichiari" href="https://www.quibrescia.it/notizie-di-citta/montichiari/">Montichiari</a></li>
			                                <li><a title="Carpenedolo" href="https://www.quibrescia.it/notizie-di-citta/carpenedolo/">Carpenedolo</a></li>
			                                <li><a title="Orzinuovi" href="https://www.quibrescia.it/notizie-di-citta/orzinuovi/">Orzinuovi</a></li>
			                                <li><a title="Castiglione delle Stiviere" href="https://www.quibrescia.it/notizie-di-citta/castiglione-delle-stiviere/">Castiglione delle Stiviere</a></li>
			                                <li><a title="Rovato" href="https://www.quibrescia.it/notizie-di-citta/rovato/">Rovato</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a target="_blank" href="http://pakistan.quibrescia.it/">اردو</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="AMBIENTE &amp; SALUTE" href="https://www.quibrescia.it/ambiente-salute/">AMBIENTE &amp; SALUTE</a></li>
                                    <li><a   title="Brescia Nera" href="https://www.quibrescia.it/brescia-nera/">Brescia Nera</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Brescia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquafredda">Acquafredda</option>
                                    <option value="notizie-di-citta/adro">Adro</option>
                                    <option value="notizie-di-citta/agnosine">Agnosine</option>
                                    <option value="notizie-di-citta/alfianello">Alfianello</option>
                                    <option value="notizie-di-citta/anfo">Anfo</option>
                                    <option value="notizie-di-citta/angolo-terme">Angolo Terme</option>
                                    <option value="notizie-di-citta/artogne">Artogne</option>
                                    <option value="notizie-di-citta/azzano-mella">Azzano Mella</option>
                                    <option value="notizie-di-citta/bagnolo-mella">Bagnolo Mella</option>
                                    <option value="notizie-di-citta/bagolino">Bagolino</option>
                                    <option value="notizie-di-citta/barbariga">Barbariga</option>
                                    <option value="notizie-di-citta/bardolino">Bardolino</option>
                                    <option value="notizie-di-citta/bassano-bresciano">Bassano Bresciano</option>
                                    <option value="notizie-di-citta/bedizzole">bedizzole</option>
                                    <option value="notizie-di-citta/berlingo">berlingo</option>
                                    <option value="notizie-di-citta/berzo-demo">Berzo Demo</option>
                                    <option value="notizie-di-citta/berzo-inferiore">Berzo Inferiore</option>
                                    <option value="notizie-di-citta/bienno">Bienno</option>
                                    <option value="notizie-di-citta/bione">Bione</option>
                                    <option value="notizie-di-citta/borgo-san-giacomo">Borgo San Giacomo</option>
                                    <option value="notizie-di-citta/borgosatollo">Borgosatollo</option>
                                    <option value="notizie-di-citta/borno">Borno</option>
                                    <option value="notizie-di-citta/botticino">Botticino</option>
                                    <option value="notizie-di-citta/bovegno">Bovegno</option>
                                    <option value="notizie-di-citta/bovezzo">Bovezzo</option>
                                    <option value="notizie-di-citta/brandico">Brandico</option>
                                    <option value="notizie-di-citta/breno">Breno</option>
                                    <option value="notizie-di-citta/brescia">Brescia</option>
                                    <option value="notizie-di-citta/caino">Caino</option>
                                    <option value="notizie-di-citta/calcinato">Calcinato</option>
                                    <option value="notizie-di-citta/calvagese-della-riviera">Calvagese della Riviera</option>
                                    <option value="notizie-di-citta/calvisano">Calvisano</option>
                                    <option value="notizie-di-citta/capo-di-ponte">Capo di Ponte</option>
                                    <option value="notizie-di-citta/capovalle">Capovalle</option>
                                    <option value="notizie-di-citta/capriano-del-colle">Capriano del colle</option>
                                    <option value="notizie-di-citta/capriolo">Capriolo</option>
                                    <option value="notizie-di-citta/carpenedolo">Carpenedolo</option>
                                    <option value="notizie-di-citta/castegnato">Castegnato</option>
                                    <option value="notizie-di-citta/castel-goffredo">Castel Goffredo</option>
                                    <option value="notizie-di-citta/castel-mella">Castel Mella</option>
                                    <option value="notizie-di-citta/castelcovati">Castelcovati</option>
                                    <option value="notizie-di-citta/castenedolo">Castenedolo</option>
                                    <option value="notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</option>
                                    <option value="notizie-di-citta/casto">casto</option>
                                    <option value="notizie-di-citta/castrezzato">Castrezzato</option>
                                    <option value="notizie-di-citta/cazzago-san-martino">Cazzago San Martino</option>
                                    <option value="notizie-di-citta/cedegolo">Cedegolo</option>
                                    <option value="notizie-di-citta/cellatica">Cellatica</option>
                                    <option value="notizie-di-citta/cerveno">Cerveno</option>
                                    <option value="notizie-di-citta/ceto">Ceto</option>
                                    <option value="notizie-di-citta/cevo">Cevo</option>
                                    <option value="notizie-di-citta/chiari">Chiari</option>
                                    <option value="notizie-di-citta/cigole">Cigole</option>
                                    <option value="notizie-di-citta/cimbergo">Cimbergo</option>
                                    <option value="notizie-di-citta/cividate-camuno">Cividate Camuno</option>
                                    <option value="notizie-di-citta/coccaglio">Coccaglio</option>
                                    <option value="notizie-di-citta/collebeato">Collebeato</option>
                                    <option value="notizie-di-citta/collio">Collio</option>
                                    <option value="notizie-di-citta/cologne">Cologne</option>
                                    <option value="notizie-di-citta/comezzano-cizzago">Comezzano Cizzago</option>
                                    <option value="notizie-di-citta/concesio">Concesio</option>
                                    <option value="notizie-di-citta/corte-franca">Corte Franca</option>
                                    <option value="notizie-di-citta/corteno-golgi">Corteno Golgi</option>
                                    <option value="notizie-di-citta/corzano">Corzano</option>
                                    <option value="notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</option>
                                    <option value="notizie-di-citta/dello">Dello</option>
                                    <option value="notizie-di-citta/desenzano-del-garda">Desenzano del Garda</option>
                                    <option value="notizie-di-citta/edolo">Edolo</option>
                                    <option value="notizie-di-citta/erbusco">Erbusco</option>
                                    <option value="notizie-di-citta/esine">Esine</option>
                                    <option value="notizie-di-citta/fiesse">Fiesse</option>
                                    <option value="notizie-di-citta/flero">Flero</option>
                                    <option value="notizie-di-citta/gambara">Gambara</option>
                                    <option value="notizie-di-citta/gardone-riviera">Gardone Riviera</option>
                                    <option value="notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</option>
                                    <option value="notizie-di-citta/gargnano">Gargnano</option>
                                    <option value="notizie-di-citta/gavardo">Gavardo</option>
                                    <option value="notizie-di-citta/ghedi">Ghedi</option>
                                    <option value="notizie-di-citta/gianico">Gianico</option>
                                    <option value="notizie-di-citta/gottolengo">Gottolengo</option>
                                    <option value="notizie-di-citta/gussago">Gussago</option>
                                    <option value="notizie-di-citta/idro">Idro</option>
                                    <option value="notizie-di-citta/incudine">Incudine</option>
                                    <option value="notizie-di-citta/irma">Irma</option>
                                    <option value="notizie-di-citta/iseo">Iseo</option>
                                    <option value="notizie-di-citta/isorella">Isorella</option>
                                    <option value="notizie-di-citta/lavenone">Lavenone</option>
                                    <option value="notizie-di-citta/leno">Leno</option>
                                    <option value="notizie-di-citta/limone-sul-garda">Limone sul Garda</option>
                                    <option value="notizie-di-citta/lodrino">Lodrino</option>
                                    <option value="notizie-di-citta/lograto">Lograto</option>
                                    <option value="notizie-di-citta/lonato">Lonato</option>
                                    <option value="notizie-di-citta/longhena">Longhena</option>
                                    <option value="notizie-di-citta/losine">Losine</option>
                                    <option value="notizie-di-citta/lovere">Lovere</option>
                                    <option value="notizie-di-citta/lozio">Lozio</option>
                                    <option value="notizie-di-citta/lumezzane">Lumezzane</option>
                                    <option value="notizie-di-citta/maclodio">Maclodio</option>
                                    <option value="notizie-di-citta/magasa">Magasa</option>
                                    <option value="notizie-di-citta/mairano">Mairano</option>
                                    <option value="notizie-di-citta/malegno">Malegno</option>
                                    <option value="notizie-di-citta/malonno">Malonno</option>
                                    <option value="notizie-di-citta/manerba-del-garda">Manerba del Garda</option>
                                    <option value="notizie-di-citta/manerbio">Manerbio</option>
                                    <option value="notizie-di-citta/marcheno">Marcheno</option>
                                    <option value="notizie-di-citta/marmentino">Marmentino</option>
                                    <option value="notizie-di-citta/marone">Marone</option>
                                    <option value="notizie-di-citta/mazzano">Mazzano</option>
                                    <option value="notizie-di-citta/milzano">Milzano</option>
                                    <option value="notizie-di-citta/moniga-del-garda">Moniga del Garda</option>
                                    <option value="notizie-di-citta/monno">Monno</option>
                                    <option value="notizie-di-citta/monte-isola">Monte Isola</option>
                                    <option value="notizie-di-citta/monticelli-brusati">Monticelli Brusati</option>
                                    <option value="notizie-di-citta/montichiari">Montichiari</option>
                                    <option value="notizie-di-citta/montirone">Montirone</option>
                                    <option value="notizie-di-citta/mura">Mura</option>
                                    <option value="notizie-di-citta/muscoline">Muscoline</option>
                                    <option value="notizie-di-citta/nave">Nave</option>
                                    <option value="notizie-di-citta/niardo">Niardo</option>
                                    <option value="notizie-di-citta/nuvolento">Nuvolento</option>
                                    <option value="notizie-di-citta/nuvolera">Nuvolera</option>
                                    <option value="notizie-di-citta/odolo">Odolo</option>
                                    <option value="notizie-di-citta/offlaga">Offlaga</option>
                                    <option value="notizie-di-citta/ome">Ome</option>
                                    <option value="notizie-di-citta/ono-san-pietro">Ono San Pietro</option>
                                    <option value="notizie-di-citta/orzinuovi">Orzinuovi</option>
                                    <option value="notizie-di-citta/orzivecchi">Orzivecchi</option>
                                    <option value="notizie-di-citta/ospitaletto">Ospitaletto</option>
                                    <option value="notizie-di-citta/ossimo">Ossimo</option>
                                    <option value="notizie-di-citta/padenghe-del-garda">Padenghe del Garda</option>
                                    <option value="notizie-di-citta/padernello">Padernello</option>
                                    <option value="notizie-di-citta/paderno-franciacorta">Paderno Franciacorta</option>
                                    <option value="notizie-di-citta/paisco-loveno">Paisco Loveno</option>
                                    <option value="notizie-di-citta/paitone">Paitone</option>
                                    <option value="notizie-di-citta/palazzolo-sulloglio">Palazzolo sull'Oglio</option>
                                    <option value="notizie-di-citta/paratico">Paratico</option>
                                    <option value="notizie-di-citta/paspardo">Paspardo</option>
                                    <option value="notizie-di-citta/passirano">Passirano</option>
                                    <option value="notizie-di-citta/pavone-mella">Pavone Mella</option>
                                    <option value="notizie-di-citta/pertica-alta">Pertica Alta</option>
                                    <option value="notizie-di-citta/pertica-bassa">Pertica Bassa</option>
                                    <option value="notizie-di-citta/peschiera-del-garda">Peschiera del Garda</option>
                                    <option value="notizie-di-citta/pezzaze">Pezzaze</option>
                                    <option value="notizie-di-citta/pian-camuno">Pian Camuno</option>
                                    <option value="notizie-di-citta/piancogno">Piancogno</option>
                                    <option value="notizie-di-citta/pisogne">Pisogne</option>
                                    <option value="notizie-di-citta/polaveno">Polaveno</option>
                                    <option value="notizie-di-citta/polpenazze-del-garda">Polpenazze del Garda</option>
                                    <option value="notizie-di-citta/pompiano">Pompiano</option>
                                    <option value="notizie-di-citta/poncarale">Poncarale</option>
                                    <option value="notizie-di-citta/ponte-di-legno">Ponte di Legno</option>
                                    <option value="notizie-di-citta/pontevico">Pontevico</option>
                                    <option value="notizie-di-citta/pontoglio">Pontoglio</option>
                                    <option value="notizie-di-citta/pozzolengo">Pozzolengo</option>
                                    <option value="notizie-di-citta/pralboino">Pralboino</option>
                                    <option value="notizie-di-citta/preseglie">Preseglie</option>
                                    <option value="notizie-di-citta/prestine">Prestine</option>
                                    <option value="notizie-di-citta/prevalle">Prevalle</option>
                                    <option value="notizie-di-citta/provaglio-diseo">Provaglio d'Iseo</option>
                                    <option value="notizie-di-citta/provaglio-valsabbia">Provaglio Valsabbia</option>
                                    <option value="notizie-di-citta/provezze">Provezze</option>
                                    <option value="notizie-di-citta/puegnago-del-garda">Puegnago del Garda</option>
                                    <option value="notizie-di-citta/quinzano-doglio">Quinzano d'oglio</option>
                                    <option value="notizie-di-citta/remedello">Remedello</option>
                                    <option value="notizie-di-citta/rezzato">Rezzato</option>
                                    <option value="notizie-di-citta/robecco-doglio">Robecco d'Oglio</option>
                                    <option value="notizie-di-citta/roccafranca">Roccafranca</option>
                                    <option value="notizie-di-citta/rodengo-saiano">Rodengo Saiano</option>
                                    <option value="notizie-di-citta/roe-volciano">Roè Volciano</option>
                                    <option value="notizie-di-citta/roncadelle">Roncadelle</option>
                                    <option value="notizie-di-citta/rovato">Rovato</option>
                                    <option value="notizie-di-citta/rudiano">Rudiano</option>
                                    <option value="notizie-di-citta/sabbio-chiese">sabbio chiese</option>
                                    <option value="notizie-di-citta/sale-marasino">Sale Marasino</option>
                                    <option value="notizie-di-citta/salo">Salò</option>
                                    <option value="notizie-di-citta/san-felice-del-benaco">San Felice del Benaco</option>
                                    <option value="notizie-di-citta/san-gervasio">San Gervasio</option>
                                    <option value="notizie-di-citta/san-paolo">San Paolo</option>
                                    <option value="notizie-di-citta/san-zeno-naviglio">San Zeno Naviglio</option>
                                    <option value="notizie-di-citta/sarezzo">Sarezzo</option>
                                    <option value="notizie-di-citta/sarnico">Sarnico</option>
                                    <option value="notizie-di-citta/saviore">Saviore</option>
                                    <option value="notizie-di-citta/sellero">Sellero</option>
                                    <option value="notizie-di-citta/seniga">Seniga</option>
                                    <option value="notizie-di-citta/serle">Serle</option>
                                    <option value="notizie-di-citta/sirmione">Sirmione</option>
                                    <option value="notizie-di-citta/soiano-del-lago">Soiano del Lago</option>
                                    <option value="notizie-di-citta/sonico">Sonico</option>
                                    <option value="notizie-di-citta/sulzano">Sulzano</option>
                                    <option value="notizie-di-citta/tavernole-sul-mella">Tavernole sul Mella</option>
                                    <option value="notizie-di-citta/temu">Temù</option>
                                    <option value="notizie-di-citta/tignale">Tignale</option>
                                    <option value="notizie-di-citta/toline">Toline</option>
                                    <option value="notizie-di-citta/torbole-casaglia">Torbole Casaglia</option>
                                    <option value="notizie-di-citta/toscolano-maderno">Toscolano Maderno</option>
                                    <option value="notizie-di-citta/travagliato">Travagliato</option>
                                    <option value="notizie-di-citta/tremosine">Tremosine</option>
                                    <option value="notizie-di-citta/trenzano">Trenzano</option>
                                    <option value="notizie-di-citta/treviso-bresciano">Treviso Bresciano</option>
                                    <option value="notizie-di-citta/urago-doglio">Urago d'Oglio</option>
                                    <option value="notizie-di-citta/vallio-terme">Vallio Terme</option>
                                    <option value="notizie-di-citta/valvestino">Valvestino</option>
                                    <option value="notizie-di-citta/vello">Vello</option>
                                    <option value="notizie-di-citta/verolanuova">Verolanuova</option>
                                    <option value="notizie-di-citta/verolavecchia">Verolavecchia</option>
                                    <option value="notizie-di-citta/vestone">Vestone</option>
                                    <option value="notizie-di-citta/vezza-doglio">Vezza d'Oglio</option>
                                    <option value="notizie-di-citta/villa-carcina">Villa Carcina</option>
                                    <option value="notizie-di-citta/villachiara">Villachiara</option>
                                    <option value="notizie-di-citta/villanuova-sul-clisi">Villanuova sul Clisi</option>
                                    <option value="notizie-di-citta/vione">Vione</option>
                                    <option value="notizie-di-citta/visano">Visano</option>
                                    <option value="notizie-di-citta/vobarno">Vobarno</option>
                                    <option value="notizie-di-citta/zone">Zone</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.quibrescia.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/quibrescia.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/petitlordvitto/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
                            <li class="rss"><a title="Feed" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.quibrescia.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.quibrescia.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.quibrescia.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.quibrescia.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.quibrescia.it&amp;_wpnonce=fa2c3e51d7" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quibrescia.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.quibrescia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fvalcamonica%2F2021%2F07%2F16%2Frolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna%2F590004%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a QuiBrescia</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di QuiBrescia</p>
        </div>
                <a title="Registrati" href="https://www.quibrescia.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

<!--		--><!--			--><!--		-->		<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="QuiBrescia - Tutte le news da Brescia e provincia" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso" style="margin-bottom: 10px">
        <!-- ########### Ad Script for quibrescia.it_headeranso ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(563);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_headeranso ################ -->

    </div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      
          <div class="row social-bar">
            <h4 class="argomento ">Valcamonica</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Twitter', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Rolfi: “La Regione Lombardia al fianco dell’agricoltura d’alta montagna” - (red.) Promuovere i prodotti agroalimentari di montagna, visitando le malghe lombarde e incontrando i produttori... - QuiBrescia";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "(red.) Promuovere i prodotti agroalimentari di montagna, visitando le malghe lombarde e incontrando i produttori..."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>          </div>
          
      <h1 class="post-title" itemprop="headline name">Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221; </h1>
      
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.quibrescia.it/redazione/">Redazione</a> - 16 Luglio 2021 - 19:27        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.quibrescia.it/tag/montagna/" rel="tag">montagna</a></li><li><i class="fa fa-male"></i> <a href="https://www.quibrescia.it/tag-personaggio/fabio-rolfi/" rel="tag">Fabio Rolfi</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/montagna-agricoltura-557850.660x368.jpg" alt="montagna agricoltura"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" data-shortlink="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" data-title="Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221;&amp;body=Clicca qui per leggerlo: https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>(red.) Promuovere i prodotti agroalimentari di montagna, visitando le malghe lombarde e incontrando i produttori d’alta quota. Con questi obiettivi l’assessore regionale all’Agricoltura, Alimentazione e Sistemi verdi Fabio Rolfi ha iniziato un percorso estivo tra gli alpeggi Lombardi. Rolfi, insieme al consigliere regionale Simona Pedrazzi, è stato in alta Valtellina, alla malga Valle dell’alpe e alla malga del Forno a Valfurva.<br>
“Fare agricoltura a 2.500 metri”, ha detto Rolfi, “è un’attività eroica. Per questo la Regione vuole contribuire a promuovere i prodotti di montagna, sia attraverso bandi che con iniziative legate al marketing territoriale per fare in mondo che l’agroalimentare diventi per queste zone sempre più vettore turistico e di narrazione ambientale”.</p><p><strong>“Il settore primario”, ha aggiunto l’assessore, “qui contribuisce a prevenire</strong> il dissesto idrogeologico, è un presidio ambientale e anche sociale perché consente di creare occupazione ed economia. I prodotti di montagna sono sinonimo di qualità, di lavoro, di tradizione e di storia. Per questo per il prossimo Piano di sviluppo rurale l’intenzione della regione è quella di dedicare all’agricoltura in alta quota una linea specifica di finanziamento mantenendo anche la riserva già prevista nella programmazione attuale”.</p><div style="float: left; margin: 0 10px 10px 0; width:336px;" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p><strong>“Gli imprenditori agricoli”. ha detto ancora Rolfi, “chiedono semplificaz</strong>ione normativa e una collaborazione fattiva con le istituzioni. È fondamentale la fase di ascolto di associazioni di categoria e aziende per programmare in modo adeguato il prossimo Psr affinché sia uno strumento funzionale allo sviluppo sostenibile mettendo al centro le esigenze delle imprese. Il bando Arest promosso dalla Regione va proprio in questa direzione: un sinergia pubblico privato per progetti innovativi dedicati principalmente a zootecnia, frutticultura e risorse forestale”.</p>
            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
        <!-- ########### Ad Script for quibrescia.it_lcw01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3366);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_lcw01 ################ -->
    </div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/montagna/" rel="tag">montagna</a></li>         <li><i class="fa fa-male"></i> <a href="https://www.quibrescia.it/tag-personaggio/fabio-rolfi/" rel="tag">Fabio Rolfi</a></li>        
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.quibrescia.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di QuiBrescia, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 590004, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 590004 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
        
	      <div class="adunit middleboard" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' id="420x200-01" data-dimensions="420x200"></div> 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Bassano, aprono il container e scendono quattro afghani" href="https://www.quibrescia.it/provincia/bassa-bresciana-2/2021/07/16/bassano-aprono-il-container-e-scendono-quattro-afghani/589993/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/carabinieri-pontevioco-clandestini-conteiner-557842.150x113.jpg" alt="carabinieri Pontevioco clandestini conteiner"></figure></a>
                                                                        <h2><a title="Bassano, aprono il container e scendono quattro afghani" href="https://www.quibrescia.it/provincia/bassa-bresciana-2/2021/07/16/bassano-aprono-il-container-e-scendono-quattro-afghani/589993/">Bassano, aprono il container e scendono quattro afghani</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="A4: verifiche sul ponte del fiume Oglio, traffico e disagi in autostrada" href="https://www.quibrescia.it/traffico/2021/07/16/a4-verifiche-sul-ponte-del-fiume-oglio-traffico-e-disagi-in-autostrada/589972/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/disagi-a4-557837.150x113.jpg" alt="disagi a4"></figure></a>
                                                                        <h2><a title="A4: verifiche sul ponte del fiume Oglio, traffico e disagi in autostrada" href="https://www.quibrescia.it/traffico/2021/07/16/a4-verifiche-sul-ponte-del-fiume-oglio-traffico-e-disagi-in-autostrada/589972/">A4: verifiche sul ponte del fiume Oglio, traffico e disagi in autostrada</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Schianto sulla 45bis a Mazzano: feriti e rallentamenti" href="https://www.quibrescia.it/cronaca/2021/07/16/schianto-sulla-45bis-a-mazzano-feriti-e-rallentamenti/589976/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2013/11/ambulanza-10-483520.150x113.jpg" alt="ambulanza-10"></figure></a>
                                                                        <h2><a title="Schianto sulla 45bis a Mazzano: feriti e rallentamenti" href="https://www.quibrescia.it/cronaca/2021/07/16/schianto-sulla-45bis-a-mazzano-feriti-e-rallentamenti/589976/">Schianto sulla 45bis a Mazzano: feriti e rallentamenti</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Lumezzane, videopoker illegale: nei guai esercente" href="https://www.quibrescia.it/cronaca/2021/07/16/lumezzane-videopoker-illegale-nei-guai-esercente/589915/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/07/videopoker-557828.150x113.jpg" alt="videopoker"></figure></a>
                                                                        <h2><a title="Lumezzane, videopoker illegale: nei guai esercente" href="https://www.quibrescia.it/cronaca/2021/07/16/lumezzane-videopoker-illegale-nei-guai-esercente/589915/">Lumezzane, videopoker illegale: nei guai esercente</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
        <!-- ########### Ad Script for quibrescia.it_300x250-01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(561);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-01 ################ -->
    </div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Fatture false, perquisizioni nel bresciano" href="https://www.quibrescia.it/cronaca/2021/07/15/fatture-false-perquisizioni-nel-bresciano/589855/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2019/07/finta-finanza-544447.316x176.jpg" alt="Finta finanza">  
 
  <h3>Fatture false, perquisizioni nel bresciano</h3>
  </a> </li>
<li> <a   title="Caso Ziliani: cellulari sotto la lente e cani molecolari" href="https://www.quibrescia.it/senza-categoria/2021/07/14/caso-ziliani-cellulari-sotto-la-lente-e-cani-molecolari/589736/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/05/laura-ziliani-556203.316x176.jpg" alt="Laura Ziliani">  
 
  <h3>Caso Ziliani: cellulari sotto la lente e cani molecolari</h3>
  </a> </li>
<li> <a   title="Moniga, cade dal sup: medico muore annegato" href="https://www.quibrescia.it/tragedia/2021/07/15/moniga-cade-dal-sup-medico-muore-annegato/589828/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2017/06/anziano-salvato-moniga-520732.316x176.jpg" alt="anziano-salvato-moniga">  
 
  <h3>Moniga, cade dal sup: medico muore annegato</h3>
  </a> </li>
<li> <a   title="Manerbio, schianto all&#8217;alba sulla A21: un morto" href="https://www.quibrescia.it/incidente/2021/07/14/manerbio-schianto-allalba-sulla-a21-un-morto/589740/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2015/10/ambulanza-499611.316x176.jpg" alt="Ambulanza">  
 
  <h3>Manerbio, schianto all&#8217;alba sulla A21: un morto</h3>
  </a> </li>
<li> <a   title="Flero, inaugurato il &#8216;bosco delle api&#8217;: oltre 330 mila euro di investimento" href="https://www.quibrescia.it/ambiente/2021/07/15/flero-inaugurato-il-bosco-delle-api-oltre-330-mila-euro-di-investimento/589891/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/07/rolfi-foroni-alberti-557820.316x176.jpg" alt="rolfi-foroni-alberti">  
 
  <h3>Flero, inaugurato il &#8216;bosco delle api&#8217;: oltre 330 mila euro di investimento</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Operativo il nuovo hub vaccinale di via Caprera a Brescia" href="https://www.quibrescia.it/fotogallery/operativo-il-nuovo-hub-vaccinale-di-via-caprera-a-brescia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2021/04/palafiera-brescia-operativo-l-hub-vaccinale-di-via-caprera-555594.660x368.jpg" />  
 
  <h3>Operativo il nuovo hub vaccinale di via Caprera a Brescia</h3>
  </a> </li>
<li> <a   title="Castello di Brescia, la città riconquista la &#8220;Strada del soccorso&#8221;" href="https://www.quibrescia.it/fotogallery/castello-di-brescia-la-citta-riconquista-la-strada-del-soccorso/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2021/04/strada-del-soccorso-presto-restituita-alla-citta-di-brescia-555963.660x368.jpg" />  
 
  <h3>Castello di Brescia, la città riconquista la &#8220;Strada del soccorso&#8221;</h3>
  </a> </li>
<li> <a   title=" iQFOiL International Games 2021: Campione del Garda cornice perfetta" href="https://www.quibrescia.it/fotogallery/iqfoil-international-games-2021-campione-del-garda-cornice-perfetta/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2021/05/iqfoil-international-games-2021-di-campione-del-garda-556516.660x368.jpg" />  
 
  <h3> iQFOiL International Games 2021: Campione del Garda cornice perfetta</h3>
  </a> </li>
<li> <a   title="Comune Bordighera Estate 2020" href="https://www.quibrescia.it/fotogallery/comune-bordighera-estate-2020/">
      
  <span class="counter"><i class="fa fa-camera"></i> 7</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2020/08/comune-bordighera-estate-2020-550920.660x368.jpg" />  
 
  <h3>Comune Bordighera Estate 2020</h3>
  </a> </li>
<li> <a   title="Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221;" href="https://www.quibrescia.it/provincia/valcamonica/2021/07/16/rolfi-la-regione-lombardia-al-fianco-dellagricoltura-dalta-montagna/590004/">
      
    
 
  <h3>Rolfi: &#8220;La Regione Lombardia al fianco dell&#8217;agricoltura d&#8217;alta montagna&#8221;</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Tremosine, trovata in vita l&#8217;anziana scomparsa: una notte in un dirupo" href="https://www.quibrescia.it/video/tremosine-trovata-in-vita-lanziana-scomparsa-una-notte-in-un-dirupo/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/06/tremosine-anziana-recuperata-in-un-dirupo-dopo-una-notte-all-aperto-556805.316x176.jpg" alt="tremosine. anziana recuperata in un dirupo dopo una notte all'aperto">  
 
  <h3>Tremosine, trovata in vita l&#8217;anziana scomparsa: una notte in un dirupo</h3>
  </a> </li>
<li> <a   title="Incendio al quartiere Leonessa di Brescia: quattro famiglie evacuate" href="https://www.quibrescia.it/video/incendio-al-quartiere-leonessa-di-brescia-quattro-famiglie-evacuate/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/04/vigili-del-fuoco-brescia-quartiere-leonessa-555688.316x176.jpg" alt="vigili del fuoco Brescia quartiere leonessa">  
 
  <h3>Incendio al quartiere Leonessa di Brescia: quattro famiglie evacuate</h3>
  </a> </li>
<li> <a   title="Molotov contro l&#8217;hub di via Morelli, due bresciani in manette" href="https://www.quibrescia.it/video/molotov-contro-lhub-di-via-morelli-due-bresciani-in-manette/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/05/molotov-in-via-morelli-a-brescia-le-indagini-556002.316x176.jpg" alt="molotov in via Morelli a Brescia, le indagini">  
 
  <h3>Molotov contro l&#8217;hub di via Morelli, due bresciani in manette</h3>
  </a> </li>
<li> <a   title="Charlie Cinelli e Diego Spagnoli presentano VA -VACCINO – VA" href="https://www.quibrescia.it/video/charlie-cinelli-e-diego-spagnoli-presentano-va-vaccino-va/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/04/charlie-cinelli-e-diego-spagnoli-555519.316x176.jpg" alt="Charlie Cinelli e Diego Spagnoli">  
 
  <h3>Charlie Cinelli e Diego Spagnoli presentano VA -VACCINO – VA</h3>
  </a> </li>
<li> <a   title="Bedizzole, cervo rischia di annegare ma i vigili del fuoco lo salvano" href="https://www.quibrescia.it/video/bedizzole-cervo-rischia-di-annegare-ma-i-vigili-del-fuoco-lo-salvano/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/05/cervo-salvato-dai-vigili-del-fuoco-556596.316x176.jpg" alt="cervo salvato dai vigili del fuoco">  
 
  <h3>Bedizzole, cervo rischia di annegare ma i vigili del fuoco lo salvano</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="300x250"></div>          </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="300x250"></div>          </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/brescia/"><span>BS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/brescia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/">Brescia</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/var_rovesci_70.jpg"><br></td>
        <td class="temphot">28&deg;C</td>
        <td class="tempcold">18&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Sole caldo lunedì, poi temporali e fresco" href="https://www.quibrescia.it/meteo/2021/07/12/589576/589576/">
                        <figure> <img src="https://www.quibrescia.it/photogallery_new/images/2014/11/nuvole-pioggia-484754.316x176.jpg" alt="nuvole-pioggia"> </figure>
                    </a>
                </div>


			            <header>
				
                <h2><a title="Sole caldo lunedì, poi temporali e fresco" href="https://www.quibrescia.it/meteo/2021/07/12/589576/589576/">
						Sole caldo lunedì, poi temporali e fresco                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/brescia/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.quibrescia.it/meteo/2021/07/12/589576/589576/" data-text="Sole caldo lunedì, poi temporali e fresco"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Sole caldo lunedì, poi temporali e fresco" href="https://www.quibrescia.it/meteo/2021/07/12/589576/589576/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="300x600"></div>          </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
        <!-- ########### Ad Script for quibrescia.it_300x250-02 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(562);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-02 ################ -->
    </div>
        </div>
	    		    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.quibrescia.it/lettere/"><span>BS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.quibrescia.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/06/30/il-comune-di-lumezzane-sconta-la-tari-alle-banche-scelta-insensata/588597/"  title="Il comune di Lumezzane sconta la Tari alle banche: &#8220;Scelta insensata&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2021/04/raccolta-rifiuti-555924.150x113.jpg" alt="Raccolta rifiuti">            </a> <a href="https://www.quibrescia.it/lettere/2021/06/30/il-comune-di-lumezzane-sconta-la-tari-alle-banche-scelta-insensata/588597/" class="content">
      Il comune di Lumezzane sconta la Tari alle banche: &#8220;Scelta insensata&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/06/27/ancora-morti-sulla-sebina-fino-a-quando/588296/"  title="Ancora morti sulla Sebina, fino a quando?" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2021/06/iseo-tragico-frontale-auto-furgone-nella-galleria-covelo-due-vittime-557344.150x113.jpg" alt="Iseo tragico frontale auto furgone nella galleria Covelo due vittime">            </a> <a href="https://www.quibrescia.it/lettere/2021/06/27/ancora-morti-sulla-sebina-fino-a-quando/588296/" class="content">
      Ancora morti sulla Sebina, fino a quando?      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/06/15/manerbio-perche-il-nuovo-palazzetto-dello-sport-non-e-una-priorita/587109/"  title="Manerbio, perché il nuovo palazzetto dello sport non è una priorità" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2021/04/manerbio-municipio-comune-555498.150x113.jpg" alt="manerbio municipio comune">            </a> <a href="https://www.quibrescia.it/lettere/2021/06/15/manerbio-perche-il-nuovo-palazzetto-dello-sport-non-e-una-priorita/587109/" class="content">
      Manerbio, perché il nuovo palazzetto dello sport non è una priorità      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/05/30/forza-e-peso-politico-ed-economico-di-un-territorio-non-sono-anche-garanzia-di-legalita/585949/"  title="Forza e peso politico ed economico di un territorio non sono anche garanzia di legalità" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/11/agricoltura-spandimento-fanghi-552167.150x113.jpg" alt="agricoltura spandimento fanghi">            </a> <a href="https://www.quibrescia.it/lettere/2021/05/30/forza-e-peso-politico-ed-economico-di-un-territorio-non-sono-anche-garanzia-di-legalita/585949/" class="content">
      Forza e peso politico ed economico di un territorio non sono anche garanzia di legalità      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/05/20/azione-giusto-rimandare-la-riapertura-delle-piscine-a-luglio/585221/"  title="Azione: giusto rimandare la riapertura delle piscine a luglio?" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2017/06/piscine-estive-brescia-520338.150x113.jpg" alt="Piscine-estive-brescia">            </a> <a href="https://www.quibrescia.it/lettere/2021/05/20/azione-giusto-rimandare-la-riapertura-delle-piscine-a-luglio/585221/" class="content">
      Azione: giusto rimandare la riapertura delle piscine a luglio?      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/05/20/brescia-riaprire-la-sala-lettura-umberto-eco-anche-nei-weekend/585208/"  title="Brescia, riaprire la Sala Lettura Umberto Eco anche nei Weekend" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2021/05/sala-di-lettura-umberto-eco-556507.150x113.jpg" alt="sala di lettura umberto eco">            </a> <a href="https://www.quibrescia.it/lettere/2021/05/20/brescia-riaprire-la-sala-lettura-umberto-eco-anche-nei-weekend/585208/" class="content">
      Brescia, riaprire la Sala Lettura Umberto Eco anche nei Weekend      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/05/19/trasporto-di-animali-vivi-leggi-europee-da-cambiare/585095/"  title="Trasporto di animali vivi: leggi europee da cambiare" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2021/05/trasporto-animali-vivi-556452.150x113.jpg" alt="trasporto animali vivi">            </a> <a href="https://www.quibrescia.it/lettere/2021/05/19/trasporto-di-animali-vivi-leggi-europee-da-cambiare/585095/" class="content">
      Trasporto di animali vivi: leggi europee da cambiare      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2021/05/17/basta-veleni-scrive-a-mattarella-brescia-inquinata-e-immondezzaio-ditalia/584942/"  title="Basta Veleni scrive a Mattarella: Brescia inquinata e immondezzaio d&#8217;Italia" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2019/10/manifestazione-basta-veleni-547568.150x113.jpg" alt="manifestazione-basta-veleni">            </a> <a href="https://www.quibrescia.it/lettere/2021/05/17/basta-veleni-scrive-a-mattarella-brescia-inquinata-e-immondezzaio-ditalia/584942/" class="content">
      Basta Veleni scrive a Mattarella: Brescia inquinata e immondezzaio d&#8217;Italia      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/provincia/garda/2021/05/14/padenghe-dopo-il-ribaltone-e-meglio-tornare-a-votare/584761/"  title="Padenghe, dopo il ribaltone è meglio tornare a votare" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2021/05/padenghe-municipio-comune-556347.150x113.jpg" alt="Padenghe municipio comune">            </a> <a href="https://www.quibrescia.it/provincia/garda/2021/05/14/padenghe-dopo-il-ribaltone-e-meglio-tornare-a-votare/584761/" class="content">
      Padenghe, dopo il ribaltone è meglio tornare a votare      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/citta/2021/05/14/mirko-lombardi-loperazione-tintoretto-tutta-gestita-dal-centro-destra/584710/"  title="Mirko Lombardi: &#8220;L&#8217;operazione Tintoretto? Tutta gestita dal centro-destra&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2014/07/tintoretto-torre-sanpolo-474362.150x113.jpg" alt="tintoretto torre-sanpolo">            </a> <a href="https://www.quibrescia.it/citta/2021/05/14/mirko-lombardi-loperazione-tintoretto-tutta-gestita-dal-centro-destra/584710/" class="content">
      Mirko Lombardi: &#8220;L&#8217;operazione Tintoretto? Tutta gestita dal centro-destra&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:ufficiocentrale@quibrescia.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"agricoltura,valcamonica,valsabbia,valtrompia,montagna,BS"}' data-dimensions="300x250"></div>          </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="QuiBrescia" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.quibrescia.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.quibrescia.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
													<li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.quibrescia.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Basket" href="https://www.quibrescia.it/sport/basket/">Basket</a></li>
													<li><a  title="Volley" href="https://www.quibrescia.it/sport/volley/">Volley</a></li>
													<li><a  title="Calcio" href="https://www.quibrescia.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Vela" href="https://www.quibrescia.it/sport/vela/">Vela</a></li>
													<li><a  title="Tennis" href="https://www.quibrescia.it/sport/tennis/">Tennis</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.quibrescia.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Brescia" href="/notizie-di-citta/brescia">Brescia</a></li>
													<li><a  title="Darfo Boario Terme" href="/notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</a></li>
													<li><a  title="Iseo" href="/notizie-di-citta/iseo">Iseo</a></li>
													<li><a  title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>
													<li><a  title="Sarnico" href="/notizie-di-citta/sarnico">Sarnico</a></li>
													<li><a  title="Rezzato" href="/notizie-di-citta/rezzato">Rezzato</a></li>
													<li><a  title="Castel Mella" href="/notizie-di-citta/castel-mella">Castel Mella</a></li>
													<li><a  title="Roncadelle" href="/notizie-di-citta/roncadelle">Roncadelle</a></li>
													<li><a  title="Gardone Val Trompia" href="/notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</a></li>
													<li><a  title="Lumezzane" href="/notizie-di-citta/lumezzane">Lumezzane</a></li>
													<li><a  title="Desenzano del Garda" href="/notizie-di-citta/desenzano-del-garda">Desenzano del Garda</a></li>
													<li><a  title="Sirmione" href="/notizie-di-citta/sirmione">Sirmione</a></li>
													<li><a  title="Montichiari" href="/notizie-di-citta/montichiari">Montichiari</a></li>
													<li><a  title="Carpenedolo" href="/notizie-di-citta/carpenedolo">Carpenedolo</a></li>
													<li><a  title="Orzinuovi" href="/notizie-di-citta/orzinuovi">Orzinuovi</a></li>
													<li><a  title="Castiglione delle Stiviere" href="/notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</a></li>
													<li><a  title="Rovato" href="/notizie-di-citta/rovato">Rovato</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.quibrescia.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.quibrescia.it/home-eventi/">Home</a></li>
													<li><a title="0 - In Evidenza" href="/category-evento/evidenza">0 - In Evidenza</a></li>
													<li><a title="0 – Apertura" href="/category-evento/apertura">0 – Apertura</a></li>
													<li><a title="Arte&Cultura" href="/category-evento/arte-cultura">Arte&Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
													<li><a title="Danza" href="/category-evento/danza">Danza</a></li>
													<li><a title="Incontri" href="/category-evento/incontri">Incontri</a></li>
													<li><a title="Iniziative" href="/category-evento/iniziative">Iniziative</a></li>
													<li><a title="Musica" href="/category-evento/musica">Musica</a></li>
													<li><a title="Musical" href="/category-evento/musical">Musical</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Presidio Manifestazione" href="/category-evento/presidio-manifestazione">Presidio Manifestazione</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.quibrescia.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.quibrescia.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>QuiBrescia</strong></h4>
      <p>Copyright © 2004 - 2021<br>
    Post srl<br>
    Whatsapp: +39 339 643 8655 - ufficiocentrale@quibrescia.it post@pec.net<br>
    Registrato presso Tribunale di Milano<br>
    Partita IVA: 03533420174<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.quibrescia.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.quibrescia.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.quibrescia.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.quibrescia.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.quibrescia.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
        <!-- ########### Ad Script for quibrescia.it_richmedia ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(564);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_richmedia ################ -->
    </div>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=quibrescia&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '503209620278013',
      xfbml      : true,
      version    : 'v5.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/commons.js?ver=1599119654'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/all-init.js?ver=1598975394'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script type="text/javascript">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</script>
<script>
    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21877381096'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
