<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.quibrescia.it/photogallery_new/images/2017/05/carabinieri-gussago-519983.660x368.jpg"><meta name="thumb" content="https://www.quibrescia.it/photogallery_new/images/2017/05/carabinieri-gussago-519983.660x368.jpg"><meta property="og:image" content="https://www.quibrescia.it/photogallery_new/images/2017/05/carabinieri-gussago-519983.660x368.jpg"><meta property="og:image:type" content="https://www.quibrescia.it/photogallery_new/images/2017/05/carabinieri-gussago-519983.660x368.jpg"><meta name="twitter:image" content="https://www.quibrescia.it/photogallery_new/images/2017/05/carabinieri-gussago-519983.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Darfo, stalker contro gli altri inquilini: agli arresti domiciliari - QuiBrescia</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=141'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-25676723-1', 'auto');

		        ga('create', 'UA-152940384-1', 'auto', {'name': 'more'});  // Second tracker
		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<!-- <script data-ad-client="ca-pub-3789238190068607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<meta property="fb:app_id" content="503209620278013" />
<link rel="alternate" type="application/rss+xml" title="QuiBresciaUn nuovo sito targato WordPress RSS Feed" href="https://www.quibrescia.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Da martedì un 57enne si trova detenuto in casa. Per anni ha minacciato e si è scagliato contro gli altri residenti."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Darfo, stalker contro gli altri inquilini: agli arresti domiciliari - QuiBrescia" />
<meta property="og:description" content="Da marted&igrave; un 57enne si trova detenuto in casa. Per anni ha minacciato e si &egrave; scagliato contro gli altri residenti." />
<meta property="og:url" content="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" />
<meta property="og:site_name" content="QuiBrescia" />
<meta property="article:tag" content="arresto" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="condominio" />
<meta property="article:tag" content="inquilini" />
<meta property="article:tag" content="Stalking" />
<meta property="article:section" content="Valcamonica" />
<meta property="article:published_time" content="2020-07-09T10:09:22+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da martedì un 57enne si trova detenuto in casa. Per anni ha minacciato e si è scagliato contro gli altri residenti." />
<meta name="twitter:title" content="Darfo, stalker contro gli altri inquilini: agli arresti domiciliari - QuiBrescia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.quibrescia.it/#website","url":"https://www.quibrescia.it/","name":"QuiBrescia","potentialAction":{"@type":"SearchAction","target":"https://www.quibrescia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/#webpage","url":"https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/","inLanguage":"it-IT","name":"Darfo, stalker contro gli altri inquilini: agli arresti domiciliari - QuiBrescia","isPartOf":{"@id":"https://www.quibrescia.it/#website"},"datePublished":"2020-07-09T10:09:22+02:00","dateModified":"2020-07-09T10:09:22+02:00","author":{"@id":"https://www.quibrescia.it/#/schema/person/9e0a06be069f62d68cb23c4b308dd0ed"},"description":"Da marted\u00ec un 57enne si trova detenuto in casa. Per anni ha minacciato e si \u00e8 scagliato contro gli altri residenti."},{"@type":["Person"],"@id":"https://www.quibrescia.it/#/schema/person/9e0a06be069f62d68cb23c4b308dd0ed","name":"Fabio Zizzo","image":{"@type":"ImageObject","@id":"https://www.quibrescia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2bd399ae36faab1973dbb53e6ab99d19?s=96&d=mm&r=g","caption":"Fabio Zizzo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Darfo, stalker contro gli altri inquilini: agli arresti domiciliari Feed dei commenti" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/style.css?ver=1574357106' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/commons.css?ver=1574091346' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574091346' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk-child/css/custom.css?ver=1574335291' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quibrescia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk-child/js/custom.js?ver=1594045860'></script>
<link rel='https://api.w.org/' href='https://www.quibrescia.it/wp-json/' />
<link rel='shortlink' href='https://www.quibrescia.it/?p=564177' />
<link rel="alternate" type="application/json+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fvalcamonica%2F2020%2F07%2F09%2Fdarfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari%2F564177%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fvalcamonica%2F2020%2F07%2F09%2Fdarfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari%2F564177%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style></head>
<body class="post-template-default single single-post postid-564177 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
            <li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
                                <li><a title="Sport" href="https://www.quibrescia.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.quibrescia.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Bassa bresciana" href="https://www.quibrescia.it/provincia/bassa-bresciana-2/">Bassa bresciana</a></li><li><a title="Valcamonica" href="https://www.quibrescia.it/provincia/valcamonica/">Valcamonica</a></li><li><a title="Valsabbia" href="https://www.quibrescia.it/provincia/valsabbia/">Valsabbia</a></li><li><a title="Valtrompia" href="https://www.quibrescia.it/provincia/valtrompia/">Valtrompia</a></li><li><a title="Garda" href="https://www.quibrescia.it/provincia/garda/">Garda</a></li><li><a title="Sebino e Franciacorta" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>                    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Abbracciano uomo e gli rubano il Rolex, due donne in manette" href="https://www.quibrescia.it/criminalita/2020/07/09/abbracciano-uomo-e-gli-rubano-il-rolex-due-donne-in-manette/564191/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2012/09/scippo-rolex-402177.660x368.jpg" alt="scippo rolex"></figure>
          </a>
                    <header> <h4 class="argomento ">Criminalità</h4>               <h2><a title="Abbracciano uomo e gli rubano il Rolex, due donne in manette" href="https://www.quibrescia.it/criminalita/2020/07/09/abbracciano-uomo-e-gli-rubano-il-rolex-due-donne-in-manette/564191/">Abbracciano uomo e gli rubano il Rolex, due donne in manette</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Oltre il Tondino, visite a Sirmione e a Santa Giulia" href="https://www.quibrescia.it/cultura/2020/07/09/oltre-il-tondino-visite-a-sirmione-e-a-santa-giulia/564189/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2017/11/sirmione-525906.660x368.jpg" alt="sirmione"></figure>
          </a>
                    <header> <h4 class="argomento ">Cultura</h4>               <h2><a title="Oltre il Tondino, visite a Sirmione e a Santa Giulia" href="https://www.quibrescia.it/cultura/2020/07/09/oltre-il-tondino-visite-a-sirmione-e-a-santa-giulia/564189/">Oltre il Tondino, visite a Sirmione e a Santa Giulia</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Cda Poliambulanza, Mario Taccolini confermato presidente" href="https://www.quibrescia.it/sanita-2/2020/07/09/cda-poliambulanza-mario-taccolini-confermato-presidente/564187/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/07/poliambulanza-550563.660x368.jpg" alt="poliambulanza"></figure>
          </a>
                    <header> <h4 class="argomento ">Sanità</h4>               <h2><a title="Cda Poliambulanza, Mario Taccolini confermato presidente" href="https://www.quibrescia.it/sanita-2/2020/07/09/cda-poliambulanza-mario-taccolini-confermato-presidente/564187/">Cda Poliambulanza, Mario Taccolini confermato presidente</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Brescia d’estate, le iniziative del fine settimana in città" href="https://www.quibrescia.it/iniziative/2020/07/09/brescia-destate-le-iniziative-del-fine-settimana-in-citta/564185/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/07/brescia-d-estate-emozioni-dal-vivo-550497.660x368.jpg" alt="Brescia d'estate emozioni dal vivo"></figure>
          </a>
                    <header> <h4 class="argomento ">Iniziative</h4>               <h2><a title="Brescia d’estate, le iniziative del fine settimana in città" href="https://www.quibrescia.it/iniziative/2020/07/09/brescia-destate-le-iniziative-del-fine-settimana-in-citta/564185/">Brescia d’estate, le iniziative del fine settimana in città</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="300x250"></div>        </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Brescia" href="https://www.quibrescia.it/notizie-di-citta/brescia/">Brescia</a></li>
			                                <li><a title="Darfo Boario Terme" href="https://www.quibrescia.it/notizie-di-citta/darfo-boario-terme/">Darfo Boario Terme</a></li>
			                                <li><a title="Iseo" href="https://www.quibrescia.it/notizie-di-citta/iseo/">Iseo</a></li>
			                                <li><a title="Lovere" href="https://www.quibrescia.it/notizie-di-citta/lovere/">Lovere</a></li>
			                                <li><a title="Sarnico" href="https://www.quibrescia.it/notizie-di-citta/sarnico/">Sarnico</a></li>
			                                <li><a title="Rezzato" href="https://www.quibrescia.it/notizie-di-citta/rezzato/">Rezzato</a></li>
			                                <li><a title="Castel Mella" href="https://www.quibrescia.it/notizie-di-citta/castel-mella/">Castel Mella</a></li>
			                                <li><a title="Roncadelle" href="https://www.quibrescia.it/notizie-di-citta/roncadelle/">Roncadelle</a></li>
			                                <li><a title="Gardone Val Trompia" href="https://www.quibrescia.it/notizie-di-citta/gardone-val-trompia/">Gardone Val Trompia</a></li>
			                                <li><a title="Lumezzane" href="https://www.quibrescia.it/notizie-di-citta/lumezzane/">Lumezzane</a></li>
			                                <li><a title="Desenzano del Garda" href="https://www.quibrescia.it/notizie-di-citta/desenzano-del-garda/">Desenzano del Garda</a></li>
			                                <li><a title="Sirmione" href="https://www.quibrescia.it/notizie-di-citta/sirmione/">Sirmione</a></li>
			                                <li><a title="Montichiari" href="https://www.quibrescia.it/notizie-di-citta/montichiari/">Montichiari</a></li>
			                                <li><a title="Carpenedolo" href="https://www.quibrescia.it/notizie-di-citta/carpenedolo/">Carpenedolo</a></li>
			                                <li><a title="Orzinuovi" href="https://www.quibrescia.it/notizie-di-citta/orzinuovi/">Orzinuovi</a></li>
			                                <li><a title="Castiglione delle Stiviere" href="https://www.quibrescia.it/notizie-di-citta/castiglione-delle-stiviere/">Castiglione delle Stiviere</a></li>
			                                <li><a title="Rovato" href="https://www.quibrescia.it/notizie-di-citta/rovato/">Rovato</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a target="_blank" href="http://pakistan.quibrescia.it/">اردو</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="AMBIENTE &amp; SALUTE" href="https://www.quibrescia.it/ambiente-salute/">AMBIENTE &amp; SALUTE</a></li>
                                    <li><a   title="Brescia Nera" href="https://www.quibrescia.it/brescia-nera/">Brescia Nera</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Brescia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/adro">Adro</option>
                                    <option value="notizie-di-citta/agnosine">Agnosine</option>
                                    <option value="notizie-di-citta/alfianello">Alfianello</option>
                                    <option value="notizie-di-citta/anfo">Anfo</option>
                                    <option value="notizie-di-citta/angolo-terme">Angolo Terme</option>
                                    <option value="notizie-di-citta/artogne">Artogne</option>
                                    <option value="notizie-di-citta/azzano-mella">Azzano Mella</option>
                                    <option value="notizie-di-citta/bagnolo-mella">Bagnolo Mella</option>
                                    <option value="notizie-di-citta/bagolino">Bagolino</option>
                                    <option value="notizie-di-citta/barbariga">Barbariga</option>
                                    <option value="notizie-di-citta/bassano-bresciano">Bassano Bresciano</option>
                                    <option value="notizie-di-citta/bedizzole">bedizzole</option>
                                    <option value="notizie-di-citta/berlingo">berlingo</option>
                                    <option value="notizie-di-citta/berzo-demo">Berzo Demo</option>
                                    <option value="notizie-di-citta/bienno">Bienno</option>
                                    <option value="notizie-di-citta/bione">Bione</option>
                                    <option value="notizie-di-citta/borgo-san-giacomo">Borgo San Giacomo</option>
                                    <option value="notizie-di-citta/borgosatollo">Borgosatollo</option>
                                    <option value="notizie-di-citta/borno">Borno</option>
                                    <option value="notizie-di-citta/botticino">Botticino</option>
                                    <option value="notizie-di-citta/bovegno">Bovegno</option>
                                    <option value="notizie-di-citta/bovezzo">Bovezzo</option>
                                    <option value="notizie-di-citta/brandico">Brandico</option>
                                    <option value="notizie-di-citta/breno">Breno</option>
                                    <option value="notizie-di-citta/brescia">Brescia</option>
                                    <option value="notizie-di-citta/caino">Caino</option>
                                    <option value="notizie-di-citta/calcinato">Calcinato</option>
                                    <option value="notizie-di-citta/calvagese-della-riviera">Calvagese della Riviera</option>
                                    <option value="notizie-di-citta/calvisano">Calvisano</option>
                                    <option value="notizie-di-citta/capo-di-ponte">Capo di Ponte</option>
                                    <option value="notizie-di-citta/capovalle">Capovalle</option>
                                    <option value="notizie-di-citta/capriano-del-colle">Capriano del colle</option>
                                    <option value="notizie-di-citta/capriolo">Capriolo</option>
                                    <option value="notizie-di-citta/carpenedolo">Carpenedolo</option>
                                    <option value="notizie-di-citta/castegnato">Castegnato</option>
                                    <option value="notizie-di-citta/castel-mella">Castel Mella</option>
                                    <option value="notizie-di-citta/castelcovati">Castelcovati</option>
                                    <option value="notizie-di-citta/castenedolo">Castenedolo</option>
                                    <option value="notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</option>
                                    <option value="notizie-di-citta/casto">casto</option>
                                    <option value="notizie-di-citta/castrezzato">Castrezzato</option>
                                    <option value="notizie-di-citta/cazzago-san-martino">Cazzago San Martino</option>
                                    <option value="notizie-di-citta/cedegolo">Cedegolo</option>
                                    <option value="notizie-di-citta/cellatica">Cellatica</option>
                                    <option value="notizie-di-citta/cerveno">Cerveno</option>
                                    <option value="notizie-di-citta/ceto">Ceto</option>
                                    <option value="notizie-di-citta/cevo">Cevo</option>
                                    <option value="notizie-di-citta/chiari">Chiari</option>
                                    <option value="notizie-di-citta/cigole">Cigole</option>
                                    <option value="notizie-di-citta/cimbergo">Cimbergo</option>
                                    <option value="notizie-di-citta/cividate-camuno">Cividate Camuno</option>
                                    <option value="notizie-di-citta/coccaglio">Coccaglio</option>
                                    <option value="notizie-di-citta/collebeato">Collebeato</option>
                                    <option value="notizie-di-citta/collio">Collio</option>
                                    <option value="notizie-di-citta/cologne">Cologne</option>
                                    <option value="notizie-di-citta/concesio">Concesio</option>
                                    <option value="notizie-di-citta/corte-franca">Corte Franca</option>
                                    <option value="notizie-di-citta/corteno-golgi">Corteno Golgi</option>
                                    <option value="notizie-di-citta/corzano">Corzano</option>
                                    <option value="notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</option>
                                    <option value="notizie-di-citta/dello">Dello</option>
                                    <option value="notizie-di-citta/desenzano-del-garda">Desenzano del Garda</option>
                                    <option value="notizie-di-citta/edolo">Edolo</option>
                                    <option value="notizie-di-citta/erbusco">Erbusco</option>
                                    <option value="notizie-di-citta/esine">Esine</option>
                                    <option value="notizie-di-citta/fiesse">Fiesse</option>
                                    <option value="notizie-di-citta/flero">Flero</option>
                                    <option value="notizie-di-citta/gambara">Gambara</option>
                                    <option value="notizie-di-citta/gardone-riviera">Gardone Riviera</option>
                                    <option value="notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</option>
                                    <option value="notizie-di-citta/gargnano">Gargnano</option>
                                    <option value="notizie-di-citta/gavardo">Gavardo</option>
                                    <option value="notizie-di-citta/ghedi">Ghedi</option>
                                    <option value="notizie-di-citta/gianico">Gianico</option>
                                    <option value="notizie-di-citta/gottolengo">Gottolengo</option>
                                    <option value="notizie-di-citta/gussago">Gussago</option>
                                    <option value="notizie-di-citta/idro">Idro</option>
                                    <option value="notizie-di-citta/iseo">Iseo</option>
                                    <option value="notizie-di-citta/isorella">Isorella</option>
                                    <option value="notizie-di-citta/lavenone">Lavenone</option>
                                    <option value="notizie-di-citta/leno">Leno</option>
                                    <option value="notizie-di-citta/limone-sul-garda">Limone sul Garda</option>
                                    <option value="notizie-di-citta/lodrino">Lodrino</option>
                                    <option value="notizie-di-citta/lograto">Lograto</option>
                                    <option value="notizie-di-citta/lonato">Lonato</option>
                                    <option value="notizie-di-citta/longhena">Longhena</option>
                                    <option value="notizie-di-citta/losine">Losine</option>
                                    <option value="notizie-di-citta/lovere">Lovere</option>
                                    <option value="notizie-di-citta/lozio">Lozio</option>
                                    <option value="notizie-di-citta/lumezzane">Lumezzane</option>
                                    <option value="notizie-di-citta/maclodio">Maclodio</option>
                                    <option value="notizie-di-citta/magasa">Magasa</option>
                                    <option value="notizie-di-citta/mairano">Mairano</option>
                                    <option value="notizie-di-citta/malegno">Malegno</option>
                                    <option value="notizie-di-citta/malonno">Malonno</option>
                                    <option value="notizie-di-citta/manerba-del-garda">Manerba del Garda</option>
                                    <option value="notizie-di-citta/manerbio">Manerbio</option>
                                    <option value="notizie-di-citta/marcheno">Marcheno</option>
                                    <option value="notizie-di-citta/marmentino">Marmentino</option>
                                    <option value="notizie-di-citta/marone">Marone</option>
                                    <option value="notizie-di-citta/mazzano">Mazzano</option>
                                    <option value="notizie-di-citta/milzano">Milzano</option>
                                    <option value="notizie-di-citta/moniga-del-garda">Moniga del Garda</option>
                                    <option value="notizie-di-citta/monno">Monno</option>
                                    <option value="notizie-di-citta/monte-isola">Monte Isola</option>
                                    <option value="notizie-di-citta/monticelli-brusati">Monticelli Brusati</option>
                                    <option value="notizie-di-citta/montichiari">Montichiari</option>
                                    <option value="notizie-di-citta/montirone">Montirone</option>
                                    <option value="notizie-di-citta/mura">Mura</option>
                                    <option value="notizie-di-citta/muscoline">Muscoline</option>
                                    <option value="notizie-di-citta/nave">Nave</option>
                                    <option value="notizie-di-citta/niardo">Niardo</option>
                                    <option value="notizie-di-citta/nuvolento">Nuvolento</option>
                                    <option value="notizie-di-citta/nuvolera">Nuvolera</option>
                                    <option value="notizie-di-citta/odolo">Odolo</option>
                                    <option value="notizie-di-citta/offlaga">Offlaga</option>
                                    <option value="notizie-di-citta/ome">Ome</option>
                                    <option value="notizie-di-citta/orzinuovi">Orzinuovi</option>
                                    <option value="notizie-di-citta/orzivecchi">Orzivecchi</option>
                                    <option value="notizie-di-citta/ospitaletto">Ospitaletto</option>
                                    <option value="notizie-di-citta/ossimo">Ossimo</option>
                                    <option value="notizie-di-citta/paderno-franciacorta">Paderno Franciacorta</option>
                                    <option value="notizie-di-citta/paisco-loveno">Paisco Loveno</option>
                                    <option value="notizie-di-citta/paitone">Paitone</option>
                                    <option value="notizie-di-citta/palazzolo-sulloglio">Palazzolo sull'Oglio</option>
                                    <option value="notizie-di-citta/paratico">Paratico</option>
                                    <option value="notizie-di-citta/paspardo">Paspardo</option>
                                    <option value="notizie-di-citta/passirano">Passirano</option>
                                    <option value="notizie-di-citta/pertica-alta">Pertica Alta</option>
                                    <option value="notizie-di-citta/pertica-bassa">Pertica Bassa</option>
                                    <option value="notizie-di-citta/pezzaze">Pezzaze</option>
                                    <option value="notizie-di-citta/pian-camuno">Pian Camuno</option>
                                    <option value="notizie-di-citta/piancogno">Piancogno</option>
                                    <option value="notizie-di-citta/pisogne">Pisogne</option>
                                    <option value="notizie-di-citta/polaveno">Polaveno</option>
                                    <option value="notizie-di-citta/polpenazze-del-garda">Polpenazze del Garda</option>
                                    <option value="notizie-di-citta/pompiano">Pompiano</option>
                                    <option value="notizie-di-citta/poncarale">Poncarale</option>
                                    <option value="notizie-di-citta/ponte-di-legno">Ponte di Legno</option>
                                    <option value="notizie-di-citta/pontevico">Pontevico</option>
                                    <option value="notizie-di-citta/pontoglio">Pontoglio</option>
                                    <option value="notizie-di-citta/pozzolengo">Pozzolengo</option>
                                    <option value="notizie-di-citta/pralboino">Pralboino</option>
                                    <option value="notizie-di-citta/preseglie">Preseglie</option>
                                    <option value="notizie-di-citta/prestine">Prestine</option>
                                    <option value="notizie-di-citta/prevalle">Prevalle</option>
                                    <option value="notizie-di-citta/provaglio-diseo">Provaglio d'Iseo</option>
                                    <option value="notizie-di-citta/quinzano-doglio">Quinzano d'oglio</option>
                                    <option value="notizie-di-citta/remedello">Remedello</option>
                                    <option value="notizie-di-citta/rezzato">Rezzato</option>
                                    <option value="notizie-di-citta/roccafranca">Roccafranca</option>
                                    <option value="notizie-di-citta/roe-volciano">Roè Volciano</option>
                                    <option value="notizie-di-citta/roncadelle">Roncadelle</option>
                                    <option value="notizie-di-citta/rovato">Rovato</option>
                                    <option value="notizie-di-citta/rudiano">Rudiano</option>
                                    <option value="notizie-di-citta/sabbio-chiese">sabbio chiese</option>
                                    <option value="notizie-di-citta/sale-marasino">Sale Marasino</option>
                                    <option value="notizie-di-citta/salo">Salò</option>
                                    <option value="notizie-di-citta/san-felice-del-benaco">San Felice del Benaco</option>
                                    <option value="notizie-di-citta/san-zeno-naviglio">San Zeno Naviglio</option>
                                    <option value="notizie-di-citta/sarezzo">Sarezzo</option>
                                    <option value="notizie-di-citta/sarnico">Sarnico</option>
                                    <option value="notizie-di-citta/sellero">Sellero</option>
                                    <option value="notizie-di-citta/seniga">Seniga</option>
                                    <option value="notizie-di-citta/serle">Serle</option>
                                    <option value="notizie-di-citta/sirmione">Sirmione</option>
                                    <option value="notizie-di-citta/sonico">Sonico</option>
                                    <option value="notizie-di-citta/sulzano">Sulzano</option>
                                    <option value="notizie-di-citta/tavernole-sul-mella">Tavernole sul Mella</option>
                                    <option value="notizie-di-citta/temu">Temù</option>
                                    <option value="notizie-di-citta/tignale">Tignale</option>
                                    <option value="notizie-di-citta/torbole-casaglia">Torbole Casaglia</option>
                                    <option value="notizie-di-citta/travagliato">Travagliato</option>
                                    <option value="notizie-di-citta/tremosine">Tremosine</option>
                                    <option value="notizie-di-citta/trenzano">Trenzano</option>
                                    <option value="notizie-di-citta/urago-doglio">Urago d'Oglio</option>
                                    <option value="notizie-di-citta/valvestino">Valvestino</option>
                                    <option value="notizie-di-citta/verolanuova">Verolanuova</option>
                                    <option value="notizie-di-citta/verolavecchia">Verolavecchia</option>
                                    <option value="notizie-di-citta/vestone">Vestone</option>
                                    <option value="notizie-di-citta/vezza-doglio">Vezza d'Oglio</option>
                                    <option value="notizie-di-citta/villa-carcina">Villa Carcina</option>
                                    <option value="notizie-di-citta/villachiara">Villachiara</option>
                                    <option value="notizie-di-citta/villanuova-sul-clisi">Villanuova sul Clisi</option>
                                    <option value="notizie-di-citta/vione">Vione</option>
                                    <option value="notizie-di-citta/visano">Visano</option>
                                    <option value="notizie-di-citta/vobarno">Vobarno</option>
                                    <option value="notizie-di-citta/zone">Zone</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.quibrescia.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/quibrescia.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/petitlordvitto/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
                            <li class="rss"><a title="Feed" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.quibrescia.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.quibrescia.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.quibrescia.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.quibrescia.it&amp;_wpnonce=decec487d2" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quibrescia.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.quibrescia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fvalcamonica%2F2020%2F07%2F09%2Fdarfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari%2F564177%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a QuiBrescia.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di QuiBrescia.it</p>
        </div>
                <a title="Registrati" href="https://www.quibrescia.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

<!--		--><!--			--><!--		-->		<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="QuiBrescia.it - Tutte le news da Brescia e provincia" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso" style="margin-bottom: 10px">
        <!-- ########### Ad Script for quibrescia.it_headeranso ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(563);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_headeranso ################ -->

    </div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Valcamonica</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Darfo, stalker contro gli altri inquilini: agli arresti domiciliari </h1>
      <p class="occhiello" itemprop="description">Da martedì un 57enne si trova detenuto in casa. Per anni ha minacciato e si è scagliato contro gli altri residenti.</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.quibrescia.it/redazione/">Redazione</a> - 09 Luglio 2020 - 12:09        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.quibrescia.it/tag/arresto/" rel="tag">arresto</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/condominio/" rel="tag">condominio</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/inquilini/" rel="tag">inquilini</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/stalking/" rel="tag">Stalking</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.quibrescia.it/notizie-di-citta/darfo-boario-terme/" rel="tag">Darfo Boario Terme</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2017/05/carabinieri-gussago-519983.660x368.jpg" alt="carabinieri-gussago"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" data-shortlink="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" data-title="Darfo, stalker contro gli altri inquilini: agli arresti domiciliari" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Darfo, stalker contro gli altri inquilini: agli arresti domiciliari&amp;body=Clicca qui per leggerlo: https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>(red.) L’altro giorno, <strong>martedì 7 luglio, un uomo di 57 anni</strong>, vedovo e padre di un figlio, si è visto notificare nel suo appartamento a Cappellino di <strong>Darfo Boario Terme</strong>, in Valcamonica, nel bresciano, un’<strong>ordinanza di custodia cautelare ai domiciliari con l’accusa di stalking</strong>. Comportamenti portati avanti dallo scorso 2016 ai danni degli altri inquilini della palazzina in cui l’uomo abita. Il 57enne, tra l’altro, <strong>era già stato condannato nel 2019</strong> a 1 anno e quattro mesi di reclusione e a pagare 10 mila euro di multa dopo una denuncia del gestore di un locale dello stesso palazzo e di altre decine di segnalazioni.</p><p>Una condanna che, però, non gli è bastata per evitare di comportarsi ancora in quel modo. L’intera situazione era stata monitorata dai carabinieri con il rischio che qualche inquilino, stanco degli atteggiamenti dell’uomo, potesse innescare una lite. Una delle vittime principali del 57enne è una <strong>signora anziana che è stata persino costretta a cambiare le abitudini</strong>. I militari, dalle numerose denunce ricevute, hanno accertato che l’uomo facesse spesso rumore nelle ore notturne sul balcone di casa, lanciasse i rifiuti negli spazi comuni, desse fastidio con minacce e pessimi atteggiamenti e anche contro i titolari dei negozi alla base della palazzina.</p><div style="float: left; margin: 0 10px 10px 0; width:336px;" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>Tanto che qualcuno, proprietario di uno degli appartamenti nell’edificio, aveva deciso di prenderne un altro in affitto in un’altra destinazione. L’uomo finito in manette si è visto porre i domiciliari, ma saranno molto stretti considerando le numerose limitazioni, compresa quella di non uscire negli spazi comuni.</p>
            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
        <!-- ########### Ad Script for quibrescia.it_lcw01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3366);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_lcw01 ################ -->
    </div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/arresto/" rel="tag">arresto</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/carabinieri/" rel="tag">carabinieri</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/condominio/" rel="tag">condominio</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/inquilini/" rel="tag">inquilini</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/stalking/" rel="tag">Stalking</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.quibrescia.it/notizie-di-citta/darfo-boario-terme/" rel="tag">Darfo Boario Terme</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.quibrescia.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di QuiBrescia.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 564177, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 564177 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Darfo Boario Terme</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Darfo, vandali al parco di Boario tagliano rami di un albero" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/07/darfo-vandali-al-parco-di-boario-tagliano-rami-di-un-albero/564086/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/07/darfo-vandali-al-parco-di-boario-tagliano-rami-di-un-albero-550546.150x113.jpg" alt="Darfo vandali al parco di Boario tagliano rami di un albero"></figure></a>
                                                <h4 class="argomento ">Valcamonica</h4>                        <h2><a title="Darfo, vandali al parco di Boario tagliano rami di un albero" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/07/darfo-vandali-al-parco-di-boario-tagliano-rami-di-un-albero/564086/">Darfo, vandali al parco di Boario tagliano rami di un albero</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Scomparsa da Piancamuno, Gloria trovata sana e salva a Darfo" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/07/scomparsa-da-piancamuno-gloria-trovata-sana-e-salva-a-darfo/564082/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/07/piancamuno-esce-di-casa-ma-non-torna-ricerche-in-corso-per-gloria-550528.150x113.jpg" alt="Piancamuno esce di casa ma non torna Ricerche in corso per Gloria"></figure></a>
                                                <h4 class="argomento ">Valcamonica</h4>                        <h2><a title="Scomparsa da Piancamuno, Gloria trovata sana e salva a Darfo" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/07/scomparsa-da-piancamuno-gloria-trovata-sana-e-salva-a-darfo/564082/">Scomparsa da Piancamuno, Gloria trovata sana e salva a Darfo</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Giovane denuncia abusi dal prete, ma giudici dispongono perizia" href="https://www.quibrescia.it/giustizia/2020/06/20/giovane-denuncia-abusi-dal-prete-ma-giudici-dispongono-perizia/563332/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2013/02/prete-edited-448523.150x113.jpg" alt="prete edited"></figure></a>
                                                <h4 class="argomento ">Giustizia</h4>                        <h2><a title="Giovane denuncia abusi dal prete, ma giudici dispongono perizia" href="https://www.quibrescia.it/giustizia/2020/06/20/giovane-denuncia-abusi-dal-prete-ma-giudici-dispongono-perizia/563332/">Giovane denuncia abusi dal prete, ma giudici dispongono perizia</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Tre Cime di Lavaredo (Belluno), soccorso alpinista bresciano" href="https://www.quibrescia.it/provincia/valcamonica/2020/06/15/tre-cime-di-lavaredo-belluno-soccorso-alpinista-bresciano/562999/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/06/tre-cime-di-lavaredo-belluno-soccorso-alpinista-bresciano-550318.150x113.jpg" alt="Tre Cime di Lavaredo Belluno soccorso alpinista bresciano"></figure></a>
                                                <h4 class="argomento ">Valcamonica</h4>                        <h2><a title="Tre Cime di Lavaredo (Belluno), soccorso alpinista bresciano" href="https://www.quibrescia.it/provincia/valcamonica/2020/06/15/tre-cime-di-lavaredo-belluno-soccorso-alpinista-bresciano/562999/">Tre Cime di Lavaredo (Belluno), soccorso alpinista bresciano</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
        
	      <div class="adunit middleboard" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' id="420x200-01" data-dimensions="420x200"></div> 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="BreBeMi, un miliardo di investimenti, 3.700 addetti e 22 siti produttivi" href="https://www.quibrescia.it/infrastrutture/2020/07/09/brebemi-un-miliardo-di-investimenti-3-700-addetti-e-22-siti-produttivi/564169/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2016/06/brebemi-trimestre-2018-508207.150x113.jpg" alt="brebemi-trimestre-2018"></figure></a>
                                                                        <h2><a title="BreBeMi, un miliardo di investimenti, 3.700 addetti e 22 siti produttivi" href="https://www.quibrescia.it/infrastrutture/2020/07/09/brebemi-un-miliardo-di-investimenti-3-700-addetti-e-22-siti-produttivi/564169/">BreBeMi, un miliardo di investimenti, 3.700 addetti e 22 siti produttivi</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Abbracciano uomo e gli rubano il Rolex, due donne in manette" href="https://www.quibrescia.it/criminalita/2020/07/09/abbracciano-uomo-e-gli-rubano-il-rolex-due-donne-in-manette/564191/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2012/09/scippo-rolex-402177.150x113.jpg" alt="scippo rolex"></figure></a>
                                                                        <h2><a title="Abbracciano uomo e gli rubano il Rolex, due donne in manette" href="https://www.quibrescia.it/criminalita/2020/07/09/abbracciano-uomo-e-gli-rubano-il-rolex-due-donne-in-manette/564191/">Abbracciano uomo e gli rubano il Rolex, due donne in manette</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Oltre il Tondino, visite a Sirmione e a Santa Giulia" href="https://www.quibrescia.it/cultura/2020/07/09/oltre-il-tondino-visite-a-sirmione-e-a-santa-giulia/564189/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2017/11/sirmione-525906.150x113.jpg" alt="sirmione"></figure></a>
                                                                        <h2><a title="Oltre il Tondino, visite a Sirmione e a Santa Giulia" href="https://www.quibrescia.it/cultura/2020/07/09/oltre-il-tondino-visite-a-sirmione-e-a-santa-giulia/564189/">Oltre il Tondino, visite a Sirmione e a Santa Giulia</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Cda Poliambulanza, Mario Taccolini confermato presidente" href="https://www.quibrescia.it/sanita-2/2020/07/09/cda-poliambulanza-mario-taccolini-confermato-presidente/564187/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/07/poliambulanza-550563.150x113.jpg" alt="poliambulanza"></figure></a>
                                                                        <h2><a title="Cda Poliambulanza, Mario Taccolini confermato presidente" href="https://www.quibrescia.it/sanita-2/2020/07/09/cda-poliambulanza-mario-taccolini-confermato-presidente/564187/">Cda Poliambulanza, Mario Taccolini confermato presidente</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
        <!-- ########### Ad Script for quibrescia.it_300x250-01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(561);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-01 ################ -->
    </div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Castenedolo, cade da cavallo durante lezione: soccorsa in volo" href="https://www.quibrescia.it/provincia/bassa-bresciana-2/2020/07/08/castenedolo-cade-da-cavallo-durante-lezione-soccorsa-in-volo/564132/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2016/05/elisoccorso-506591.316x176.jpg" alt="Elisoccorso">  
 
  <h3>Castenedolo, cade da cavallo durante lezione: soccorsa in volo</h3>
  </a> </li>
<li> <a   title="Coronavirus, risalgono i casi nel bresciano. Focolaio nella comunità Shalom" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/07/08/coronavirus-risalgono-i-casi-nel-bresciano-focolaio-nella-comunita-shalom/564113/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2015/04/comunita-shalom-palazzolo-491324.316x176.jpg" alt="comunità shalom palazzolo">  
 
  <h3>Coronavirus, risalgono i casi nel bresciano. Focolaio nella comunità Shalom</h3>
  </a> </li>
<li> <a   title="Incidente sulla 45 bis a Gavardo, 58enne perde la vita" href="https://www.quibrescia.it/sangue-sulla-strada/2020/07/07/incidente-sulla-45-bis-a-gavardo-un-morto/564097/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2016/09/ambulanza-robecco-510620.316x176.jpg" alt="ambulanza-robecco">  
 
  <h3>Incidente sulla 45 bis a Gavardo, 58enne perde la vita</h3>
  </a> </li>
<li> <a   title="Pozzolengo, bimbo di 2 anni finisce in piscina. Rischiata la tragedia" href="https://www.quibrescia.it/provincia/garda/2020/07/08/pozzolengo-bimbo-di-2-anni-finisce-in-piscina-rischiata-la-tragedia/564134/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2017/06/chiari-anziano-malore-salvato-defi-piscina-520667.316x176.jpg" alt="chiari-anziano-malore-salvato-defi-piscina">  
 
  <h3>Pozzolengo, bimbo di 2 anni finisce in piscina. Rischiata la tragedia</h3>
  </a> </li>
<li> <a   title="Coronavirus, prima Rianimazione all&#8217;ospedale Civile è Covid-free" href="https://www.quibrescia.it/salute-pubblica/2020/07/08/coronavirus-prima-rianimazione-allospedale-civile-e-covid-free/564117/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2016/05/civile-brescia-507228.316x176.jpg" alt="civile-brescia">  
 
  <h3>Coronavirus, prima Rianimazione all&#8217;ospedale Civile è Covid-free</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Coronavirus a Brescia, negli spazi degli “invisibili”" href="https://www.quibrescia.it/fotogallery/coronavirus-a-brescia-negli-spazi-degli-invisibili/">
      
  <span class="counter"><i class="fa fa-camera"></i> 26</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2020/04/coronavirus-a-brescia-viaggio-nel-centro-della-pandemia-549759.660x368.jpg" />  
 
  <h3>Coronavirus a Brescia, negli spazi degli “invisibili”</h3>
  </a> </li>
<li> <a   title="Coronavirus: la prima linea dell&#8217;ospedale Civile di Brescia" href="https://www.quibrescia.it/fotogallery/coronavirus-la-prima-linea-dellospedale-civile-di-brescia/">
      
  <span class="counter"><i class="fa fa-camera"></i> 18</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2020/03/coronavirus-viaggio-nell-epicentro-la-battaglia-dell-ospedale-civile-di-brescia-549667.660x368.jpg" />  
 
  <h3>Coronavirus: la prima linea dell&#8217;ospedale Civile di Brescia</h3>
  </a> </li>
<li> <a   title="Darfo, stalker contro gli altri inquilini: agli arresti domiciliari" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/">
      
    
 
  <h3>Darfo, stalker contro gli altri inquilini: agli arresti domiciliari</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Darfo, stalker contro gli altri inquilini: agli arresti domiciliari" href="https://www.quibrescia.it/provincia/valcamonica/2020/07/09/darfo-stalker-contro-gli-altri-inquilini-agli-arresti-domiciliari/564177/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
    
 
  <h3>Darfo, stalker contro gli altri inquilini: agli arresti domiciliari</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="300x250"></div>          </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="300x250"></div>          </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/brescia/"><span>BS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/brescia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/">Brescia</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/velato.jpg"><br></td>
        <td class="temphot">31&deg;C</td>
        <td class="tempcold">19&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Caldo e afa in aumento, ma sabato temporali in arrivo" href="https://www.quibrescia.it/meteo/2020/07/09/caldo-e-afa-in-aumento-ma-sabato-temporali-in-arrivo/564193/">
                        <figure> <img src="https://www.quibrescia.it/photogallery_new/images/2020/07/temporali-11-luglio-550564.316x176.jpg" alt="temporali 11 luglio"> </figure>
                    </a>
                </div>


			            <header>
				
                <h2><a title="Caldo e afa in aumento, ma sabato temporali in arrivo" href="https://www.quibrescia.it/meteo/2020/07/09/caldo-e-afa-in-aumento-ma-sabato-temporali-in-arrivo/564193/">
						Caldo e afa in aumento, ma sabato temporali in arrivo                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/brescia/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.quibrescia.it/meteo/2020/07/09/caldo-e-afa-in-aumento-ma-sabato-temporali-in-arrivo/564193/" data-text="Caldo e afa in aumento, ma sabato temporali in arrivo"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Caldo e afa in aumento, ma sabato temporali in arrivo" href="https://www.quibrescia.it/meteo/2020/07/09/caldo-e-afa-in-aumento-ma-sabato-temporali-in-arrivo/564193/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="300x600"></div>          </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
        <!-- ########### Ad Script for quibrescia.it_300x250-02 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(562);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-02 ################ -->
    </div>
        </div>
	    		    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.quibrescia.it/lettere/"><span>BS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.quibrescia.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/07/08/mafie-corruzione-ed-evasione-fiscale-le-piaghe-della-giustizia/564150/"  title="Mafie, corruzione ed evasione fiscale: come si battono i mali della giustizia" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/07/musacchio-550558.150x113.jpg" alt="Musacchio">            </a> <a href="https://www.quibrescia.it/lettere/2020/07/08/mafie-corruzione-ed-evasione-fiscale-le-piaghe-della-giustizia/564150/" class="content">
      Mafie, corruzione ed evasione fiscale: come si battono i mali della giustizia      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/07/06/forza-italia-chiediamo-verita-per-berlusconi-e-giustizia-per-litalia/564065/"  title="Forza Italia, chiediamo verità per Berlusconi e giustizia per l&#8217;Italia" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/07/forza-italia-roma-550541.150x113.jpg" alt="Forza Italia Roma">            </a> <a href="https://www.quibrescia.it/lettere/2020/07/06/forza-italia-chiediamo-verita-per-berlusconi-e-giustizia-per-litalia/564065/" class="content">
      Forza Italia, chiediamo verità per Berlusconi e giustizia per l&#8217;Italia      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/07/02/rodengo-saiano-a-novembre-lortoparco-deve-sloggiare/563884/"  title="Rodengo Saiano, &#8220;a novembre l&#8217;Ortoparco deve sloggiare&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/07/ortoparco-rodengo-saiano-550501.150x113.jpg" alt="ortoparco rodengo saiano">            </a> <a href="https://www.quibrescia.it/lettere/2020/07/02/rodengo-saiano-a-novembre-lortoparco-deve-sloggiare/563884/" class="content">
      Rodengo Saiano, &#8220;a novembre l&#8217;Ortoparco deve sloggiare&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/06/23/la-magistratura-italiana-a-un-bivio-molte-istituzioni-pubbliche-reclamano-giustizia/563470/"  title="La magistratura italiana a un bivio: molte istituzioni pubbliche reclamano giustizia" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/06/musacchio-550411.150x113.jpg" alt="musacchio">            </a> <a href="https://www.quibrescia.it/lettere/2020/06/23/la-magistratura-italiana-a-un-bivio-molte-istituzioni-pubbliche-reclamano-giustizia/563470/" class="content">
      La magistratura italiana a un bivio: molte istituzioni pubbliche reclamano giustizia      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/06/23/m24a-et-calabria-lettera-aperta-a-conte-e-al-ministro-provenzano/563458/"  title="M24A-ET, Calabria: lettera aperta a Conte e al ministro Provenzano" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/06/m24a-550406.150x113.jpg" alt="M24A">            </a> <a href="https://www.quibrescia.it/lettere/2020/06/23/m24a-et-calabria-lettera-aperta-a-conte-e-al-ministro-provenzano/563458/" class="content">
      M24A-ET, Calabria: lettera aperta a Conte e al ministro Provenzano      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/06/17/forza-italia-unico-partito-per-una-coalizione-di-centrodestra-al-governo/563148/"  title="Forza Italia, unico partito per una coalizione di centrodestra al governo" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/06/tengattini-nicola-forza-italia-550347.150x113.jpg" alt="tengattini nicola Forza Italia">            </a> <a href="https://www.quibrescia.it/lettere/2020/06/17/forza-italia-unico-partito-per-una-coalizione-di-centrodestra-al-governo/563148/" class="content">
      Forza Italia, unico partito per una coalizione di centrodestra al governo      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/06/09/mastruzzo-m24a-et-fontana-co-mandiamoli-a-casa/562738/"  title="Mastruzzo (M24A-ET): Fontana &#038; co? Mandiamoli a casa" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/06/mastruzzo-m24a-et-550252.150x113.jpg" alt="mastruzzo M24A-ET ">            </a> <a href="https://www.quibrescia.it/lettere/2020/06/09/mastruzzo-m24a-et-fontana-co-mandiamoli-a-casa/562738/" class="content">
      Mastruzzo (M24A-ET): Fontana &#038; co? Mandiamoli a casa      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/06/09/lac-lombardia-la-magistratura-chiede-piu-rigore-sul-bracconaggio/562732/"  title="Lac Lombardia: la magistratura chiede più rigore sul bracconaggio" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/06/bracconaggio-nel-bresciano-550251.150x113.jpg" alt="bracconaggio nel Bresciano">            </a> <a href="https://www.quibrescia.it/lettere/2020/06/09/lac-lombardia-la-magistratura-chiede-piu-rigore-sul-bracconaggio/562732/" class="content">
      Lac Lombardia: la magistratura chiede più rigore sul bracconaggio      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/06/08/test-coronavirus-devono-essere-gratuiti-o-soggetti-a-ticket/562674/"  title="Test coronavirus, devono essere gratuiti o soggetti a ticket" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/06/donatella-albini-550237.150x113.jpg" alt="donatella albini">            </a> <a href="https://www.quibrescia.it/lettere/2020/06/08/test-coronavirus-devono-essere-gratuiti-o-soggetti-a-ticket/562674/" class="content">
      Test coronavirus, devono essere gratuiti o soggetti a ticket      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/06/01/lombardia-per-andare-veloce-forse-hai-superato-il-limite/562360/"  title="Lombardia, per andare veloce forse hai superato il limite" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2017/02/autostrada-valtrompia-ricorsi-516964.150x113.jpg" alt="autostrada-valtrompia-ricorsi">            </a> <a href="https://www.quibrescia.it/lettere/2020/06/01/lombardia-per-andare-veloce-forse-hai-superato-il-limite/562360/" class="content">
      Lombardia, per andare veloce forse hai superato il limite      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:ufficiocentrale@quibrescia.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"cronaca,valcamonica,darfo-boario-terme,arresto,carabinieri,condominio,inquilini,stalking,BS"}' data-dimensions="300x250"></div>          </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="QuiBrescia.it" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.quibrescia.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.quibrescia.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
													<li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.quibrescia.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Basket" href="https://www.quibrescia.it/sport/basket/">Basket</a></li>
													<li><a  title="Volley" href="https://www.quibrescia.it/sport/volley/">Volley</a></li>
													<li><a  title="Calcio" href="https://www.quibrescia.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Vela" href="https://www.quibrescia.it/sport/vela/">Vela</a></li>
													<li><a  title="Tennis" href="https://www.quibrescia.it/sport/tennis/">Tennis</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.quibrescia.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Brescia" href="/notizie-di-citta/brescia">Brescia</a></li>
													<li><a  title="Darfo Boario Terme" href="/notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</a></li>
													<li><a  title="Iseo" href="/notizie-di-citta/iseo">Iseo</a></li>
													<li><a  title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>
													<li><a  title="Sarnico" href="/notizie-di-citta/sarnico">Sarnico</a></li>
													<li><a  title="Rezzato" href="/notizie-di-citta/rezzato">Rezzato</a></li>
													<li><a  title="Castel Mella" href="/notizie-di-citta/castel-mella">Castel Mella</a></li>
													<li><a  title="Roncadelle" href="/notizie-di-citta/roncadelle">Roncadelle</a></li>
													<li><a  title="Gardone Val Trompia" href="/notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</a></li>
													<li><a  title="Lumezzane" href="/notizie-di-citta/lumezzane">Lumezzane</a></li>
													<li><a  title="Desenzano del Garda" href="/notizie-di-citta/desenzano-del-garda">Desenzano del Garda</a></li>
													<li><a  title="Sirmione" href="/notizie-di-citta/sirmione">Sirmione</a></li>
													<li><a  title="Montichiari" href="/notizie-di-citta/montichiari">Montichiari</a></li>
													<li><a  title="Carpenedolo" href="/notizie-di-citta/carpenedolo">Carpenedolo</a></li>
													<li><a  title="Orzinuovi" href="/notizie-di-citta/orzinuovi">Orzinuovi</a></li>
													<li><a  title="Castiglione delle Stiviere" href="/notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</a></li>
													<li><a  title="Rovato" href="/notizie-di-citta/rovato">Rovato</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.quibrescia.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.quibrescia.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>QuiBrescia.it</strong></h4>
      <p>Copyright © 2004 - 2020<br>
    Post srl<br>
    Whatsapp: +39 339 643 8655 - ufficiocentrale@quibrescia.it post@pec.net<br>
    Registrato presso Tribunale di Milano<br>
    Partita IVA: 03533420174<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.quibrescia.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.quibrescia.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.quibrescia.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.quibrescia.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.quibrescia.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
        <!-- ########### Ad Script for quibrescia.it_richmedia ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(564);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_richmedia ################ -->
    </div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'QuiBrescia.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=quibrescia&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '503209620278013',
      xfbml      : true,
      version    : 'v5.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/commons.js?ver=1574344969'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/all-init.js?ver=1575299242'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">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</script>
<script>
    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21877381096'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
