<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-imprenditori-arrestati-bancarotta-fraudolenta-549111.660x368.jpg"><meta name="thumb" content="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-imprenditori-arrestati-bancarotta-fraudolenta-549111.660x368.jpg"><meta property="og:image" content="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-imprenditori-arrestati-bancarotta-fraudolenta-549111.660x368.jpg"><meta property="og:image:type" content="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-imprenditori-arrestati-bancarotta-fraudolenta-549111.660x368.jpg"><meta name="twitter:image" content="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-imprenditori-arrestati-bancarotta-fraudolenta-549111.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Corte Franca, due imprenditori arrestati per bancarotta fraudolenta - QuiBrescia</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=141'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-25676723-1', 'auto');

		        ga('create', 'UA-152940384-1', 'auto', {'name': 'more'});  // Second tracker
		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>
<!-- <script data-ad-client="ca-pub-3789238190068607" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<meta property="fb:app_id" content="503209620278013" />
<link rel="alternate" type="application/rss+xml" title="QuiBresciaUn nuovo sito targato WordPress RSS Feed" href="https://www.quibrescia.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Avrebbero fatto fallire due società e trasferiti immobili in altre realtà a prestanome riconducibili a loro stessi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corte Franca, due imprenditori arrestati per bancarotta fraudolenta - QuiBrescia" />
<meta property="og:description" content="Avrebbero fatto fallire due societ&agrave; e trasferiti immobili in altre realt&agrave; a prestanome riconducibili a loro stessi." />
<meta property="og:url" content="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" />
<meta property="og:site_name" content="QuiBrescia" />
<meta property="article:tag" content="bancarotta" />
<meta property="article:tag" content="Guardia Finanza" />
<meta property="article:tag" content="immobiliare" />
<meta property="article:tag" content="imprenditori arresto" />
<meta property="article:section" content="Sebino e Franciacorta" />
<meta property="article:published_time" content="2020-01-14T11:31:10+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Avrebbero fatto fallire due società e trasferiti immobili in altre realtà a prestanome riconducibili a loro stessi." />
<meta name="twitter:title" content="Corte Franca, due imprenditori arrestati per bancarotta fraudolenta - QuiBrescia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.quibrescia.it/#website","url":"https://www.quibrescia.it/","name":"QuiBrescia","potentialAction":{"@type":"SearchAction","target":"https://www.quibrescia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/#webpage","url":"https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/","inLanguage":"it-IT","name":"Corte Franca, due imprenditori arrestati per bancarotta fraudolenta - QuiBrescia","isPartOf":{"@id":"https://www.quibrescia.it/#website"},"datePublished":"2020-01-14T11:31:10+01:00","dateModified":"2020-01-14T11:31:10+01:00","author":{"@id":"https://www.quibrescia.it/#/schema/person/9e0a06be069f62d68cb23c4b308dd0ed"},"description":"Avrebbero fatto fallire due societ\u00e0 e trasferiti immobili in altre realt\u00e0 a prestanome riconducibili a loro stessi."},{"@type":["Person"],"@id":"https://www.quibrescia.it/#/schema/person/9e0a06be069f62d68cb23c4b308dd0ed","name":"Fabio Zizzo","image":{"@type":"ImageObject","@id":"https://www.quibrescia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/2bd399ae36faab1973dbb53e6ab99d19?s=96&d=mm&r=g","caption":"Fabio Zizzo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Corte Franca, due imprenditori arrestati per bancarotta fraudolenta Feed dei commenti" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/style.css?ver=1574357106' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/commons.css?ver=1574091346' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574091346' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk-child/css/custom.css?ver=1574335291' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quibrescia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk-child/js/custom.js?ver=1574091353'></script>
<link rel='https://api.w.org/' href='https://www.quibrescia.it/wp-json/' />
<link rel='shortlink' href='https://www.quibrescia.it/?p=557184' />
<link rel="alternate" type="application/json+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fsebino-e-franciacorta%2F2020%2F01%2F14%2Fcorte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta%2F557184%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fsebino-e-franciacorta%2F2020%2F01%2F14%2Fcorte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta%2F557184%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style></head>
<body class="post-template-default single single-post postid-557184 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
            <li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
                                <li><a title="Sport" href="https://www.quibrescia.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.quibrescia.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Bassa bresciana" href="https://www.quibrescia.it/provincia/bassa-bresciana-2/">Bassa bresciana</a></li><li><a title="Valcamonica" href="https://www.quibrescia.it/provincia/valcamonica/">Valcamonica</a></li><li><a title="Valsabbia" href="https://www.quibrescia.it/provincia/valsabbia/">Valsabbia</a></li><li><a title="Valtrompia" href="https://www.quibrescia.it/provincia/valtrompia/">Valtrompia</a></li><li><a title="Garda" href="https://www.quibrescia.it/provincia/garda/">Garda</a></li><li><a title="Sebino e Franciacorta" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
                <li><a  title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>                    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Discarica Bettoni Travagliato, Tar nega l&#8217;ampliamento" href="https://www.quibrescia.it/ambiente/2020/01/15/discarica-bettoni-travagliato-tar-nega-lampliamento/557210/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2019/05/discarica-bettoni-542147.660x368.jpg" alt="discarica-bettoni"></figure>
          </a>
                    <header> <h4 class="argomento ">Ambiente</h4>               <h2><a title="Discarica Bettoni Travagliato, Tar nega l&#8217;ampliamento" href="https://www.quibrescia.it/ambiente/2020/01/15/discarica-bettoni-travagliato-tar-nega-lampliamento/557210/">Discarica Bettoni Travagliato, Tar nega l&#8217;ampliamento</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Droga dalla Spagna verso le piazze bresciane, 5 arrestati" href="https://www.quibrescia.it/droga/2020/01/15/droga-dalla-spagna-verso-le-piazze-bresciane-5-arrestati/557208/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/01/droga-spagna-piazze-bresciane-arresti-549118.660x368.jpg" alt="droga spagna piazze bresciane arresti"></figure>
          </a>
                    <header> <h4 class="argomento ">Droga</h4>               <h2><a title="Droga dalla Spagna verso le piazze bresciane, 5 arrestati" href="https://www.quibrescia.it/droga/2020/01/15/droga-dalla-spagna-verso-le-piazze-bresciane-5-arrestati/557208/">Droga dalla Spagna verso le piazze bresciane, 5 arrestati</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Tentata truffa dello specchietto, condannati due bresciani" href="https://www.quibrescia.it/giustizia/2020/01/15/tentata-truffa-dello-specchietto-condannati-due-bresciani/557206/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/01/tentata-truffa-specchietto-condannati-bresciani-549117.660x368.jpg" alt="tentata truffa specchietto condannati bresciani"></figure>
          </a>
                    <header> <h4 class="argomento ">Giustizia</h4>               <h2><a title="Tentata truffa dello specchietto, condannati due bresciani" href="https://www.quibrescia.it/giustizia/2020/01/15/tentata-truffa-dello-specchietto-condannati-due-bresciani/557206/">Tentata truffa dello specchietto, condannati due bresciani</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Truffa decine di risparmiatori, chiesti 5 anni per un broker" href="https://www.quibrescia.it/giustizia/2020/01/15/truffa-decine-di-risparmiatori-chiesti-5-anni-per-un-broker/557204/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2016/03/soldi-504128.660x368.jpg" alt="Soldi"></figure>
          </a>
                    <header> <h4 class="argomento ">Giustizia</h4>               <h2><a title="Truffa decine di risparmiatori, chiesti 5 anni per un broker" href="https://www.quibrescia.it/giustizia/2020/01/15/truffa-decine-di-risparmiatori-chiesti-5-anni-per-un-broker/557204/">Truffa decine di risparmiatori, chiesti 5 anni per un broker</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="300x250"></div>        </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Brescia" href="https://www.quibrescia.it/notizie-di-citta/brescia/">Brescia</a></li>
			                                <li><a title="Darfo Boario Terme" href="https://www.quibrescia.it/notizie-di-citta/darfo-boario-terme/">Darfo Boario Terme</a></li>
			                                <li><a title="Iseo" href="https://www.quibrescia.it/notizie-di-citta/iseo/">Iseo</a></li>
			                                <li><a title="Lovere" href="https://www.quibrescia.it/notizie-di-citta/lovere/">Lovere</a></li>
			                                <li><a title="Sarnico" href="https://www.quibrescia.it/notizie-di-citta/sarnico/">Sarnico</a></li>
			                                <li><a title="Rezzato" href="https://www.quibrescia.it/notizie-di-citta/rezzato/">Rezzato</a></li>
			                                <li><a title="Castel Mella" href="https://www.quibrescia.it/notizie-di-citta/castel-mella/">Castel Mella</a></li>
			                                <li><a title="Roncadelle" href="https://www.quibrescia.it/notizie-di-citta/roncadelle/">Roncadelle</a></li>
			                                <li><a title="Gardone Val Trompia" href="https://www.quibrescia.it/notizie-di-citta/gardone-val-trompia/">Gardone Val Trompia</a></li>
			                                <li><a title="Lumezzane" href="https://www.quibrescia.it/notizie-di-citta/lumezzane/">Lumezzane</a></li>
			                                <li><a title="Desenzano del Garda" href="https://www.quibrescia.it/notizie-di-citta/desenzano-del-garda/">Desenzano del Garda</a></li>
			                                <li><a title="Sirmione" href="https://www.quibrescia.it/notizie-di-citta/sirmione/">Sirmione</a></li>
			                                <li><a title="Montichiari" href="https://www.quibrescia.it/notizie-di-citta/montichiari/">Montichiari</a></li>
			                                <li><a title="Carpenedolo" href="https://www.quibrescia.it/notizie-di-citta/carpenedolo/">Carpenedolo</a></li>
			                                <li><a title="Orzinuovi" href="https://www.quibrescia.it/notizie-di-citta/orzinuovi/">Orzinuovi</a></li>
			                                <li><a title="Castiglione delle Stiviere" href="https://www.quibrescia.it/notizie-di-citta/castiglione-delle-stiviere/">Castiglione delle Stiviere</a></li>
			                                <li><a title="Rovato" href="https://www.quibrescia.it/notizie-di-citta/rovato/">Rovato</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a target="_blank" href="http://pakistan.quibrescia.it/">اردو</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="AMBIENTE &amp; SALUTE" href="https://www.quibrescia.it/ambiente-salute/">AMBIENTE &amp; SALUTE</a></li>
                                    <li><a   title="Brescia Nera" href="https://www.quibrescia.it/brescia-nera/">Brescia Nera</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Brescia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/adro">Adro</option>
                                    <option value="notizie-di-citta/agnosine">Agnosine</option>
                                    <option value="notizie-di-citta/alfianello">Alfianello</option>
                                    <option value="notizie-di-citta/anfo">Anfo</option>
                                    <option value="notizie-di-citta/angolo-terme">Angolo Terme</option>
                                    <option value="notizie-di-citta/artogne">Artogne</option>
                                    <option value="notizie-di-citta/azzano-mella">Azzano Mella</option>
                                    <option value="notizie-di-citta/bagnolo-mella">Bagnolo Mella</option>
                                    <option value="notizie-di-citta/bagolino">Bagolino</option>
                                    <option value="notizie-di-citta/barbariga">Barbariga</option>
                                    <option value="notizie-di-citta/bassano-bresciano">Bassano Bresciano</option>
                                    <option value="notizie-di-citta/bedizzole">bedizzole</option>
                                    <option value="notizie-di-citta/berlingo">berlingo</option>
                                    <option value="notizie-di-citta/berzo-demo">Berzo Demo</option>
                                    <option value="notizie-di-citta/bienno">Bienno</option>
                                    <option value="notizie-di-citta/bione">Bione</option>
                                    <option value="notizie-di-citta/borgo-san-giacomo">Borgo San Giacomo</option>
                                    <option value="notizie-di-citta/borgosatollo">Borgosatollo</option>
                                    <option value="notizie-di-citta/borno">Borno</option>
                                    <option value="notizie-di-citta/botticino">Botticino</option>
                                    <option value="notizie-di-citta/bovegno">Bovegno</option>
                                    <option value="notizie-di-citta/bovezzo">Bovezzo</option>
                                    <option value="notizie-di-citta/brandico">Brandico</option>
                                    <option value="notizie-di-citta/breno">Breno</option>
                                    <option value="notizie-di-citta/brescia">Brescia</option>
                                    <option value="notizie-di-citta/caino">Caino</option>
                                    <option value="notizie-di-citta/calcinato">Calcinato</option>
                                    <option value="notizie-di-citta/calvagese-della-riviera">Calvagese della Riviera</option>
                                    <option value="notizie-di-citta/calvisano">Calvisano</option>
                                    <option value="notizie-di-citta/capo-di-ponte">Capo di Ponte</option>
                                    <option value="notizie-di-citta/capovalle">Capovalle</option>
                                    <option value="notizie-di-citta/capriano-del-colle">Capriano del colle</option>
                                    <option value="notizie-di-citta/capriolo">Capriolo</option>
                                    <option value="notizie-di-citta/carpenedolo">Carpenedolo</option>
                                    <option value="notizie-di-citta/castegnato">Castegnato</option>
                                    <option value="notizie-di-citta/castel-mella">Castel Mella</option>
                                    <option value="notizie-di-citta/castelcovati">Castelcovati</option>
                                    <option value="notizie-di-citta/castenedolo">Castenedolo</option>
                                    <option value="notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</option>
                                    <option value="notizie-di-citta/casto">casto</option>
                                    <option value="notizie-di-citta/castrezzato">Castrezzato</option>
                                    <option value="notizie-di-citta/cazzago-san-martino">Cazzago San Martino</option>
                                    <option value="notizie-di-citta/cedegolo">Cedegolo</option>
                                    <option value="notizie-di-citta/cellatica">Cellatica</option>
                                    <option value="notizie-di-citta/cerveno">Cerveno</option>
                                    <option value="notizie-di-citta/ceto">Ceto</option>
                                    <option value="notizie-di-citta/cevo">Cevo</option>
                                    <option value="notizie-di-citta/chiari">Chiari</option>
                                    <option value="notizie-di-citta/cigole">Cigole</option>
                                    <option value="notizie-di-citta/cimbergo">Cimbergo</option>
                                    <option value="notizie-di-citta/cividate-camuno">Cividate Camuno</option>
                                    <option value="notizie-di-citta/coccaglio">Coccaglio</option>
                                    <option value="notizie-di-citta/collebeato">Collebeato</option>
                                    <option value="notizie-di-citta/collio">Collio</option>
                                    <option value="notizie-di-citta/cologne">Cologne</option>
                                    <option value="notizie-di-citta/concesio">Concesio</option>
                                    <option value="notizie-di-citta/corte-franca">Corte Franca</option>
                                    <option value="notizie-di-citta/corteno-golgi">Corteno Golgi</option>
                                    <option value="notizie-di-citta/corzano">Corzano</option>
                                    <option value="notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</option>
                                    <option value="notizie-di-citta/dello">Dello</option>
                                    <option value="notizie-di-citta/desenzano-del-garda">Desenzano del Garda</option>
                                    <option value="notizie-di-citta/edolo">Edolo</option>
                                    <option value="notizie-di-citta/erbusco">Erbusco</option>
                                    <option value="notizie-di-citta/esine">Esine</option>
                                    <option value="notizie-di-citta/fiesse">Fiesse</option>
                                    <option value="notizie-di-citta/flero">Flero</option>
                                    <option value="notizie-di-citta/gambara">Gambara</option>
                                    <option value="notizie-di-citta/gardone-riviera">Gardone Riviera</option>
                                    <option value="notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</option>
                                    <option value="notizie-di-citta/gargnano">Gargnano</option>
                                    <option value="notizie-di-citta/gavardo">Gavardo</option>
                                    <option value="notizie-di-citta/ghedi">Ghedi</option>
                                    <option value="notizie-di-citta/gianico">Gianico</option>
                                    <option value="notizie-di-citta/gottolengo">Gottolengo</option>
                                    <option value="notizie-di-citta/gussago">Gussago</option>
                                    <option value="notizie-di-citta/idro">Idro</option>
                                    <option value="notizie-di-citta/iseo">Iseo</option>
                                    <option value="notizie-di-citta/isorella">Isorella</option>
                                    <option value="notizie-di-citta/lavenone">Lavenone</option>
                                    <option value="notizie-di-citta/leno">Leno</option>
                                    <option value="notizie-di-citta/limone-sul-garda">Limone sul Garda</option>
                                    <option value="notizie-di-citta/lodrino">Lodrino</option>
                                    <option value="notizie-di-citta/lograto">Lograto</option>
                                    <option value="notizie-di-citta/lonato">Lonato</option>
                                    <option value="notizie-di-citta/longhena">Longhena</option>
                                    <option value="notizie-di-citta/losine">Losine</option>
                                    <option value="notizie-di-citta/lovere">Lovere</option>
                                    <option value="notizie-di-citta/lozio">Lozio</option>
                                    <option value="notizie-di-citta/lumezzane">Lumezzane</option>
                                    <option value="notizie-di-citta/maclodio">Maclodio</option>
                                    <option value="notizie-di-citta/magasa">Magasa</option>
                                    <option value="notizie-di-citta/mairano">Mairano</option>
                                    <option value="notizie-di-citta/malegno">Malegno</option>
                                    <option value="notizie-di-citta/malonno">Malonno</option>
                                    <option value="notizie-di-citta/manerba-del-garda">Manerba del Garda</option>
                                    <option value="notizie-di-citta/manerbio">Manerbio</option>
                                    <option value="notizie-di-citta/marcheno">Marcheno</option>
                                    <option value="notizie-di-citta/marmentino">Marmentino</option>
                                    <option value="notizie-di-citta/marone">Marone</option>
                                    <option value="notizie-di-citta/mazzano">Mazzano</option>
                                    <option value="notizie-di-citta/milzano">Milzano</option>
                                    <option value="notizie-di-citta/moniga-del-garda">Moniga del Garda</option>
                                    <option value="notizie-di-citta/monno">Monno</option>
                                    <option value="notizie-di-citta/monte-isola">Monte Isola</option>
                                    <option value="notizie-di-citta/monticelli-brusati">Monticelli Brusati</option>
                                    <option value="notizie-di-citta/montichiari">Montichiari</option>
                                    <option value="notizie-di-citta/montirone">Montirone</option>
                                    <option value="notizie-di-citta/mura">Mura</option>
                                    <option value="notizie-di-citta/muscoline">Muscoline</option>
                                    <option value="notizie-di-citta/nave">Nave</option>
                                    <option value="notizie-di-citta/niardo">Niardo</option>
                                    <option value="notizie-di-citta/nuvolento">Nuvolento</option>
                                    <option value="notizie-di-citta/nuvolera">Nuvolera</option>
                                    <option value="notizie-di-citta/odolo">Odolo</option>
                                    <option value="notizie-di-citta/offlaga">Offlaga</option>
                                    <option value="notizie-di-citta/ome">Ome</option>
                                    <option value="notizie-di-citta/orzinuovi">Orzinuovi</option>
                                    <option value="notizie-di-citta/orzivecchi">Orzivecchi</option>
                                    <option value="notizie-di-citta/ospitaletto">Ospitaletto</option>
                                    <option value="notizie-di-citta/ossimo">Ossimo</option>
                                    <option value="notizie-di-citta/paderno-franciacorta">Paderno Franciacorta</option>
                                    <option value="notizie-di-citta/paisco-loveno">Paisco Loveno</option>
                                    <option value="notizie-di-citta/paitone">Paitone</option>
                                    <option value="notizie-di-citta/palazzolo-sulloglio">Palazzolo sull'Oglio</option>
                                    <option value="notizie-di-citta/paratico">Paratico</option>
                                    <option value="notizie-di-citta/paspardo">Paspardo</option>
                                    <option value="notizie-di-citta/passirano">Passirano</option>
                                    <option value="notizie-di-citta/pertica-alta">Pertica Alta</option>
                                    <option value="notizie-di-citta/pertica-bassa">Pertica Bassa</option>
                                    <option value="notizie-di-citta/pezzaze">Pezzaze</option>
                                    <option value="notizie-di-citta/pian-camuno">Pian Camuno</option>
                                    <option value="notizie-di-citta/piancogno">Piancogno</option>
                                    <option value="notizie-di-citta/pisogne">Pisogne</option>
                                    <option value="notizie-di-citta/polaveno">Polaveno</option>
                                    <option value="notizie-di-citta/polpenazze-del-garda">Polpenazze del Garda</option>
                                    <option value="notizie-di-citta/pompiano">Pompiano</option>
                                    <option value="notizie-di-citta/poncarale">Poncarale</option>
                                    <option value="notizie-di-citta/ponte-di-legno">Ponte di Legno</option>
                                    <option value="notizie-di-citta/pontevico">Pontevico</option>
                                    <option value="notizie-di-citta/pontoglio">Pontoglio</option>
                                    <option value="notizie-di-citta/pozzolengo">Pozzolengo</option>
                                    <option value="notizie-di-citta/pralboino">Pralboino</option>
                                    <option value="notizie-di-citta/preseglie">Preseglie</option>
                                    <option value="notizie-di-citta/prestine">Prestine</option>
                                    <option value="notizie-di-citta/prevalle">Prevalle</option>
                                    <option value="notizie-di-citta/provaglio-diseo">Provaglio d'Iseo</option>
                                    <option value="notizie-di-citta/quinzano-doglio">Quinzano d'oglio</option>
                                    <option value="notizie-di-citta/remedello">Remedello</option>
                                    <option value="notizie-di-citta/rezzato">Rezzato</option>
                                    <option value="notizie-di-citta/roccafranca">Roccafranca</option>
                                    <option value="notizie-di-citta/roe-volciano">Roè Volciano</option>
                                    <option value="notizie-di-citta/roncadelle">Roncadelle</option>
                                    <option value="notizie-di-citta/rovato">Rovato</option>
                                    <option value="notizie-di-citta/rudiano">Rudiano</option>
                                    <option value="notizie-di-citta/sabbio-chiese">sabbio chiese</option>
                                    <option value="notizie-di-citta/sale-marasino">Sale Marasino</option>
                                    <option value="notizie-di-citta/salo">Salò</option>
                                    <option value="notizie-di-citta/san-felice-del-benaco">San Felice del Benaco</option>
                                    <option value="notizie-di-citta/san-zeno-naviglio">San Zeno Naviglio</option>
                                    <option value="notizie-di-citta/sarezzo">Sarezzo</option>
                                    <option value="notizie-di-citta/sarnico">Sarnico</option>
                                    <option value="notizie-di-citta/sellero">Sellero</option>
                                    <option value="notizie-di-citta/seniga">Seniga</option>
                                    <option value="notizie-di-citta/serle">Serle</option>
                                    <option value="notizie-di-citta/sirmione">Sirmione</option>
                                    <option value="notizie-di-citta/sonico">Sonico</option>
                                    <option value="notizie-di-citta/sulzano">Sulzano</option>
                                    <option value="notizie-di-citta/tavernole-sul-mella">Tavernole sul Mella</option>
                                    <option value="notizie-di-citta/temu">Temù</option>
                                    <option value="notizie-di-citta/tignale">Tignale</option>
                                    <option value="notizie-di-citta/torbole-casaglia">Torbole Casaglia</option>
                                    <option value="notizie-di-citta/travagliato">Travagliato</option>
                                    <option value="notizie-di-citta/tremosine">Tremosine</option>
                                    <option value="notizie-di-citta/trenzano">Trenzano</option>
                                    <option value="notizie-di-citta/urago-doglio">Urago d'Oglio</option>
                                    <option value="notizie-di-citta/valvestino">Valvestino</option>
                                    <option value="notizie-di-citta/verolanuova">Verolanuova</option>
                                    <option value="notizie-di-citta/verolavecchia">Verolavecchia</option>
                                    <option value="notizie-di-citta/vestone">Vestone</option>
                                    <option value="notizie-di-citta/vezza-doglio">Vezza d'Oglio</option>
                                    <option value="notizie-di-citta/villa-carcina">Villa Carcina</option>
                                    <option value="notizie-di-citta/villachiara">Villachiara</option>
                                    <option value="notizie-di-citta/villanuova-sul-clisi">Villanuova sul Clisi</option>
                                    <option value="notizie-di-citta/vione">Vione</option>
                                    <option value="notizie-di-citta/visano">Visano</option>
                                    <option value="notizie-di-citta/vobarno">Vobarno</option>
                                    <option value="notizie-di-citta/zone">Zone</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.quibrescia.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/quibrescia.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/petitlordvitto/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
                            <li class="rss"><a title="Feed" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.quibrescia.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.quibrescia.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.quibrescia.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.quibrescia.it&amp;_wpnonce=f59a047625" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quibrescia.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.quibrescia.it/cronaca/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.quibrescia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.quibrescia.it%2Fprovincia%2Fsebino-e-franciacorta%2F2020%2F01%2F14%2Fcorte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta%2F557184%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a QuiBrescia.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di QuiBrescia.it</p>
        </div>
                <a title="Registrati" href="https://www.quibrescia.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

<!--		--><!--			--><!--		-->		<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="QuiBrescia.it - Tutte le news da Brescia e provincia" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso" style="margin-bottom: 10px">
        <!-- ########### Ad Script for quibrescia.it_headeranso ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(563);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_headeranso ################ -->

    </div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
          <h4 class="argomento ">Sebino e franciacorta</h4>        <div class="share">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Corte Franca, due imprenditori arrestati per bancarotta fraudolenta </h1>
      <p class="occhiello" itemprop="description">Avrebbero fatto fallire due società e trasferiti immobili in altre realtà a prestanome riconducibili a loro stessi.</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.quibrescia.it/redazione/">Redazione</a> - 14 Gennaio 2020 - 12:31        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.quibrescia.it/tag/bancarotta/" rel="tag">bancarotta</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/guardia-finanza/" rel="tag">Guardia Finanza</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/immobiliare/" rel="tag">immobiliare</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/imprenditori-arresto/" rel="tag">imprenditori arresto</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.quibrescia.it/notizie-di-citta/corte-franca/" rel="tag">Corte Franca</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-imprenditori-arrestati-bancarotta-fraudolenta-549111.660x368.jpg" alt="Corte Franca imprenditori arrestati bancarotta fraudolenta"><span id="badge-foto-archivio" class="didascalia-foto">I tre orologi sequestrati ai due imprenditori</span></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" data-shortlink="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" data-title="Corte Franca, due imprenditori arrestati per bancarotta fraudolenta" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Corte Franca, due imprenditori arrestati per bancarotta fraudolenta&amp;body=Clicca qui per leggerlo: https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>(red.) Costruivano beni immobili con i soldi delle banche e li trasferivano a società di capitali intestate a propri prestanome senza provvedere al pagamento del prezzo. Questo è il <strong>meccanismo distrattivo</strong> che ha portato la <strong>Guardia di Finanza di Brescia</strong>, nell’ambito dell’operazione “Unreal Estate”, ad eseguire nei giorni intorno a martedì 14 gennaio un’ordinanza di <strong>custodia cautelare in carcere emessa dal giudice Carlo Bianchetti nei confronti di una coppia d’imprenditori di Corte Franca</strong>.</p><p>I due sono accusati a vario titolo di <strong>bancarotta fraudolenta</strong> posta in essere in danno di due società di capitali bresciane operanti nel settore della costruzione e compravendita di beni immobili. Sottratte risorse finanziarie per 1,2 milioni di euro trasferite dai conti correnti delle fallite a terzi a titolo di “finanziamento” mai restituito. Distratto un complesso immobiliare composto da <strong>sette appartamenti situato sul lago d’Iseo del valore di 1,4 milioni di euro e una villa a Corte Franca da 470 mila euro in cui vivevano gli indagati fino al giorno dell’arresto</strong>.</p><div style="float: left; margin: 0 10px 10px 0; width:336px;" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p>Queste condotte hanno causato il dissesto delle due società di capitali, un danno patrimoniale ai creditori e consentivano agli indagati di conservare gli immobili ceduti nei patrimoni delle ulteriori società, di fatto, sempre a loro riconducibili. Indagini finanziarie, perquisizioni, analisi documentali e testimonianze hanno consentito di ricostruire la condotta fraudolenta. <strong>Sequestrati tre orologi di pregio e conti correnti per 130 mila euro</strong>.</p>
            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
        <!-- ########### Ad Script for quibrescia.it_lcw01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3366);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_lcw01 ################ -->
    </div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/bancarotta/" rel="tag">bancarotta</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/guardia-finanza/" rel="tag">Guardia Finanza</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/immobiliare/" rel="tag">immobiliare</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/imprenditori-arresto/" rel="tag">imprenditori arresto</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.quibrescia.it/notizie-di-citta/corte-franca/" rel="tag">Corte Franca</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.quibrescia.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di QuiBrescia.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 557184, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 557184 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Corte Franca</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Corte Franca, rubato il defibrillatore dalla palestra" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/04/corte-franca-rubato-il-defibrillatore-dalla-palestra/556891/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-rubato-defibrillatore-palestra-549057.150x113.jpg" alt="corte franca rubato defibrillatore palestra"></figure></a>
                                                <h4 class="argomento ">Sebino e franciacorta</h4>                        <h2><a title="Corte Franca, rubato il defibrillatore dalla palestra" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/04/corte-franca-rubato-il-defibrillatore-dalla-palestra/556891/">Corte Franca, rubato il defibrillatore dalla palestra</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Corte Franca, esce di casa e non torna. Si cerca Pierangelo" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2019/11/27/corte-franca-esce-di-casa-e-non-torna-si-cerca-pierangelo/549105/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2019/11/corte-franca-si-cerca-pierangelo-548740.150x113.jpg" alt="corte franca si cerca pierangelo"></figure></a>
                                                <h4 class="argomento ">Sebino e franciacorta</h4>                        <h2><a title="Corte Franca, esce di casa e non torna. Si cerca Pierangelo" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2019/11/27/corte-franca-esce-di-casa-e-non-torna-si-cerca-pierangelo/549105/">Corte Franca, esce di casa e non torna. Si cerca Pierangelo</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Corte Franca, dimissioni massa. Comune decade" href="https://www.quibrescia.it/politica/2019/11/13/corte-franca-dimissioni-di-massa-comune-si-scioglie/548380/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2019/11/corte-franca-consiglio-decade-548381.150x113.jpg" alt="corte-franca-consiglio-decade"></figure></a>
                                                 <h3 class="argomento">Politica</h3>                        <h2><a title="Corte Franca, dimissioni massa. Comune decade" href="https://www.quibrescia.it/politica/2019/11/13/corte-franca-dimissioni-di-massa-comune-si-scioglie/548380/">Corte Franca, dimissioni massa. Comune decade</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Corte Franca, spaccia vicino al cimitero: arrestato" href="https://www.quibrescia.it/cronaca/2019/10/30/corte-franca-spaccia-vicino-al-cimitero-arrestato/547729/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2017/11/via-trento-arresto-pusher-cocaina-525934.150x113.jpg" alt="via-trento-arresto-pusher-cocaina"></figure></a>
                                                 <h3 class="argomento">Cronaca</h3>                        <h2><a title="Corte Franca, spaccia vicino al cimitero: arrestato" href="https://www.quibrescia.it/cronaca/2019/10/30/corte-franca-spaccia-vicino-al-cimitero-arrestato/547729/">Corte Franca, spaccia vicino al cimitero: arrestato</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
        
	      <div class="adunit middleboard" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' id="420x200-01" data-dimensions="420x200"></div> 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Brescia, di turno di notte in tabaccheria fa scappare i ladri" href="https://www.quibrescia.it/criminalita/2020/01/15/brescia-di-turno-di-notte-in-tabaccheria-fa-scappare-i-ladri/557196/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/01/brescia-turno-notte-tabaccheria-fuga-ladri-549116.150x113.jpg" alt="brescia turno notte tabaccheria fuga ladri"></figure></a>
                                                                        <h2><a title="Brescia, di turno di notte in tabaccheria fa scappare i ladri" href="https://www.quibrescia.it/criminalita/2020/01/15/brescia-di-turno-di-notte-in-tabaccheria-fa-scappare-i-ladri/557196/">Brescia, di turno di notte in tabaccheria fa scappare i ladri</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Vobarno, a passeggio col cane viene aggredita da due pitbull" href="https://www.quibrescia.it/provincia/valsabbia/2020/01/15/vobarno-a-passeggio-col-cane-viene-aggredita-da-due-pitbull/557192/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2016/10/piancogno-aizza-pitbull-bar-denunciato-512661.150x113.jpg" alt="piancogno-aizza-pitbull-bar-denunciato"></figure></a>
                                                                        <h2><a title="Vobarno, a passeggio col cane viene aggredita da due pitbull" href="https://www.quibrescia.it/provincia/valsabbia/2020/01/15/vobarno-a-passeggio-col-cane-viene-aggredita-da-due-pitbull/557192/">Vobarno, a passeggio col cane viene aggredita da due pitbull</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Brescia, stazione treni in tilt un’ora per un guasto alla linea" href="https://www.quibrescia.it/mobilita-3/2020/01/15/brescia-stazione-treni-in-tilt-unora-per-un-guasto-alla-linea/557190/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2018/03/maltempo-franciacorta-treni-ritardi-529099.150x113.jpg" alt="maltempo-franciacorta-treni-ritardi"></figure></a>
                                                                        <h2><a title="Brescia, stazione treni in tilt un’ora per un guasto alla linea" href="https://www.quibrescia.it/mobilita-3/2020/01/15/brescia-stazione-treni-in-tilt-unora-per-un-guasto-alla-linea/557190/">Brescia, stazione treni in tilt un’ora per un guasto alla linea</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Bovegno, incendio distrugge casa-azienda agricola di due giovani" href="https://www.quibrescia.it/provincia/valtrompia/2020/01/15/bovegno-incendio-distrugge-casa-azienda-agricola-di-due-giovani/557194/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2020/01/bovegno-incendio-distrugge-casa-azienda-agricola-giovani-549115.150x113.jpg" alt="bovegno incendio distrugge casa azienda agricola giovani"></figure></a>
                                                                        <h2><a title="Bovegno, incendio distrugge casa-azienda agricola di due giovani" href="https://www.quibrescia.it/provincia/valtrompia/2020/01/15/bovegno-incendio-distrugge-casa-azienda-agricola-di-due-giovani/557194/">Bovegno, incendio distrugge casa-azienda agricola di due giovani</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
        <!-- ########### Ad Script for quibrescia.it_300x250-01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(561);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-01 ################ -->
    </div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Brescia, fugge in strada con il figlio. &#8220;Mio compagno mi picchia&#8221;" href="https://www.quibrescia.it/cronaca/2020/01/13/brescia-fugge-in-strada-con-il-figlio-mio-compagno-mi-picchia/557147/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2016/09/polizia-via-sardegna-510266.316x176.jpg" alt="polizia-via-sardegna">  
 
  <h3>Brescia, fugge in strada con il figlio. &#8220;Mio compagno mi picchia&#8221;</h3>
  </a> </li>
<li> <a   title="Lumezzane, pessimi odori dal Gobbia. Si valutano le cause" href="https://www.quibrescia.it/provincia/valtrompia/2020/01/14/lumezzane-pessimi-odori-dal-gobbia-si-valutano-le-cause/557166/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2020/01/lumezzane-pessimi-odori-gobbia-cause-549109.316x176.jpg" alt="lumezzane pessimi odori gobbia cause">  
 
  <h3>Lumezzane, pessimi odori dal Gobbia. Si valutano le cause</h3>
  </a> </li>
<li> <a   title="Rudiano, viaggia in moto con la marijuana: arrestato" href="https://www.quibrescia.it/droga/2020/01/13/rudiano-viaggia-in-moto-con-la-marijuana-arrestato/557127/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2019/06/marijuana-light-543060.316x176.jpg" alt="marijuana-light">  
 
  <h3>Rudiano, viaggia in moto con la marijuana: arrestato</h3>
  </a> </li>
<li> <a   title="Brescia, si staccano pezzi da palazzo Loggia. Nessun ferito" href="https://www.quibrescia.it/cronaca/2020/01/14/brescia-si-staccano-pezzi-da-palazzo-loggia-nessun-ferito/557172/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2017/05/evasione-tasse-regolamento-loggia-519478.316x176.jpg" alt="evasione-tasse-regolamento-loggia">  
 
  <h3>Brescia, si staccano pezzi da palazzo Loggia. Nessun ferito</h3>
  </a> </li>
<li> <a   title="Corte Franca, due imprenditori arrestati per bancarotta fraudolenta" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2020/01/corte-franca-imprenditori-arrestati-bancarotta-fraudolenta-549111.316x176.jpg" alt="Corte Franca imprenditori arrestati bancarotta fraudolenta">  
 
  <h3>Corte Franca, due imprenditori arrestati per bancarotta fraudolenta</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="A remi dalle Canarie alle Antille: è la Talisker Whisky Atlantic Challenge" href="https://www.quibrescia.it/fotogallery/a-remi-dalle-canarie-alle-antille-e-la-talisker-whisky-atlantic-challenge/">
      
  <span class="counter"><i class="fa fa-camera"></i> 2</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2019/12/talisker-whisky-atlantic-challenge-548925.660x368.jpg" />  
 
  <h3>A remi dalle Canarie alle Antille: è la Talisker Whisky Atlantic Challenge</h3>
  </a> </li>
<li> <a   title="Corte Franca, due imprenditori arrestati per bancarotta fraudolenta" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/">
      
    
 
  <h3>Corte Franca, due imprenditori arrestati per bancarotta fraudolenta</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Corte Franca, due imprenditori arrestati per bancarotta fraudolenta" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/2020/01/14/corte-franca-due-imprenditori-arrestati-per-bancarotta-fraudolenta/557184/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
    
 
  <h3>Corte Franca, due imprenditori arrestati per bancarotta fraudolenta</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="300x250"></div>          </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="300x250"></div>          </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/brescia/"><span>BS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/brescia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/">Brescia</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/molto_nuvoloso.jpg"><br></td>
        <td class="temphot">7&deg;C</td>
        <td class="tempcold">2&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Temperature in leggero calo, ma niente precipitazioni" href="https://www.quibrescia.it/meteo/2019/12/27/temperature-in-leggero-calo-ma-niente-precipitazioni/556670/">
                        <figure> <img src="https://www.quibrescia.it/photogallery_new/images/2019/12/meteo-domenica-29-dicembre-549015.316x176.jpg" alt="meteo domenica 29 dicembre"> </figure>
                    </a>
                </div>


			            <header>
				
                <h2><a title="Temperature in leggero calo, ma niente precipitazioni" href="https://www.quibrescia.it/meteo/2019/12/27/temperature-in-leggero-calo-ma-niente-precipitazioni/556670/">
						Temperature in leggero calo, ma niente precipitazioni                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/brescia/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.quibrescia.it/meteo/2019/12/27/temperature-in-leggero-calo-ma-niente-precipitazioni/556670/" data-text="Temperature in leggero calo, ma niente precipitazioni"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Temperature in leggero calo, ma niente precipitazioni" href="https://www.quibrescia.it/meteo/2019/12/27/temperature-in-leggero-calo-ma-niente-precipitazioni/556670/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="300x600"></div>          </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
        <!-- ########### Ad Script for quibrescia.it_300x250-02 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(562);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-02 ################ -->
    </div>
        </div>
	    		    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.quibrescia.it/lettere/"><span>BS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.quibrescia.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/01/13/diesel-euro-6-i-piu-venduti-inquinano-di-piu/557108/"  title="Diesel Euro 6: i più venduti inquinano di più" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2011/09/inquinamento-smog-71424.150x113.jpg" alt="inquinamento smog">            </a> <a href="https://www.quibrescia.it/lettere/2020/01/13/diesel-euro-6-i-piu-venduti-inquinano-di-piu/557108/" class="content">
      Diesel Euro 6: i più venduti inquinano di più      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2020/01/06/soccorso-alpino-quando-i-complimenti-compensano-gli-sforzi/556910/"  title="Soccorso Alpino, quando i complimenti compensano gli sforzi" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2019/01/cnsas-ghiaccio-538366.150x113.jpg" alt="cnsas ghiaccio">            </a> <a href="https://www.quibrescia.it/lettere/2020/01/06/soccorso-alpino-quando-i-complimenti-compensano-gli-sforzi/556910/" class="content">
      Soccorso Alpino, quando i complimenti compensano gli sforzi      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/12/10/daspo-urbano-appello-ai-consiglieri-per-votare-contro/549699/"  title="Daspo urbano, appello ai consiglieri per votare contro" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2017/05/palazzo-loggia-519418.150x113.jpg" alt="palazzo-loggia">            </a> <a href="https://www.quibrescia.it/lettere/2019/12/10/daspo-urbano-appello-ai-consiglieri-per-votare-contro/549699/" class="content">
      Daspo urbano, appello ai consiglieri per votare contro      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/12/07/paola-de-micheli-ministra-tuttaltro-che-green/549606/"  title="Paola De Micheli, &#8220;ministra tutt&#8217;altro che green&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2013/12/coda-in-autostrada-s-456968.150x113.jpg" alt="Coda In Autostrada S">            </a> <a href="https://www.quibrescia.it/lettere/2019/12/07/paola-de-micheli-ministra-tuttaltro-che-green/549606/" class="content">
      Paola De Micheli, &#8220;ministra tutt&#8217;altro che green&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/12/07/nilde-jotti-un-ricordo-macchiato-dal-commento-su-una-fiction/549565/"  title="Nilde Jotti, un ricordo macchiato dal commento su una fiction" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2016/09/parenza-laura-510846.150x113.jpg" alt="parenza-laura">            </a> <a href="https://www.quibrescia.it/lettere/2019/12/07/nilde-jotti-un-ricordo-macchiato-dal-commento-su-una-fiction/549565/" class="content">
      Nilde Jotti, un ricordo macchiato dal commento su una fiction      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/12/01/nuova-commissione-europea-anche-brescia-puo-contribuire/549301/"  title="Nuova Commissione Europea, anche Brescia può contribuire" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2019/03/celso-vassalini-540858.150x113.jpg" alt="celso-vassalini">            </a> <a href="https://www.quibrescia.it/lettere/2019/12/01/nuova-commissione-europea-anche-brescia-puo-contribuire/549301/" class="content">
      Nuova Commissione Europea, anche Brescia può contribuire      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/11/28/richiamo-insufficiente-dalla-torre-dimettiti-dallaler/549179/"  title="Richiamo insufficiente, Dalla Torre dimettiti dall&#8217;Aler" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2019/11/aler-brescia-548741.150x113.jpg" alt="aler brescia">            </a> <a href="https://www.quibrescia.it/lettere/2019/11/28/richiamo-insufficiente-dalla-torre-dimettiti-dallaler/549179/" class="content">
      Richiamo insufficiente, Dalla Torre dimettiti dall&#8217;Aler      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/11/25/brescia-1911-ex-curva-nord-richiamate-corini-in-panchina/548976/"  title="Brescia 1911 Ex-Curva Nord: richiamate Corini in panchina" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2019/11/brescia-1911-ex-curva-nord-548716.150x113.jpg" alt="Brescia 1911 Ex curva Nord">            </a> <a href="https://www.quibrescia.it/lettere/2019/11/25/brescia-1911-ex-curva-nord-richiamate-corini-in-panchina/548976/" class="content">
      Brescia 1911 Ex-Curva Nord: richiamate Corini in panchina      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/11/24/depuratore-garda-broletto-boccia-mozione-condivisa/548889/"  title="Depuratore Garda, Broletto boccia mozione condivisa" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2017/04/broletto-brescia-518433.150x113.jpg" alt="Broletto-Brescia">            </a> <a href="https://www.quibrescia.it/lettere/2019/11/24/depuratore-garda-broletto-boccia-mozione-condivisa/548889/" class="content">
      Depuratore Garda, Broletto boccia mozione condivisa      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2019/11/22/fabrizio-benzoni-ecco-perche-ho-scelto-azione/548789/"  title="Fabrizio Benzoni, &#8220;ecco perchè ho scelto Azione&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2019/11/fabrizio-benzoni-548668.150x113.jpg" alt="fabrizio benzoni">            </a> <a href="https://www.quibrescia.it/lettere/2019/11/22/fabrizio-benzoni-ecco-perche-ho-scelto-azione/548789/" class="content">
      Fabrizio Benzoni, &#8220;ecco perchè ho scelto Azione&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:ufficiocentrale@quibrescia.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"cronaca,sebino-e-franciacorta,corte-franca,bancarotta,guardia-finanza,immobiliare,imprenditori-arresto,BS"}' data-dimensions="300x250"></div>          </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="QuiBrescia.it" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.quibrescia.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.quibrescia.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
													<li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.quibrescia.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Basket" href="https://www.quibrescia.it/sport/basket/">Basket</a></li>
													<li><a  title="Volley" href="https://www.quibrescia.it/sport/volley/">Volley</a></li>
													<li><a  title="Calcio" href="https://www.quibrescia.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Vela" href="https://www.quibrescia.it/sport/vela/">Vela</a></li>
													<li><a  title="Tennis" href="https://www.quibrescia.it/sport/tennis/">Tennis</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.quibrescia.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Brescia" href="/notizie-di-citta/brescia">Brescia</a></li>
													<li><a  title="Darfo Boario Terme" href="/notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</a></li>
													<li><a  title="Iseo" href="/notizie-di-citta/iseo">Iseo</a></li>
													<li><a  title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>
													<li><a  title="Sarnico" href="/notizie-di-citta/sarnico">Sarnico</a></li>
													<li><a  title="Rezzato" href="/notizie-di-citta/rezzato">Rezzato</a></li>
													<li><a  title="Castel Mella" href="/notizie-di-citta/castel-mella">Castel Mella</a></li>
													<li><a  title="Roncadelle" href="/notizie-di-citta/roncadelle">Roncadelle</a></li>
													<li><a  title="Gardone Val Trompia" href="/notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</a></li>
													<li><a  title="Lumezzane" href="/notizie-di-citta/lumezzane">Lumezzane</a></li>
													<li><a  title="Desenzano del Garda" href="/notizie-di-citta/desenzano-del-garda">Desenzano del Garda</a></li>
													<li><a  title="Sirmione" href="/notizie-di-citta/sirmione">Sirmione</a></li>
													<li><a  title="Montichiari" href="/notizie-di-citta/montichiari">Montichiari</a></li>
													<li><a  title="Carpenedolo" href="/notizie-di-citta/carpenedolo">Carpenedolo</a></li>
													<li><a  title="Orzinuovi" href="/notizie-di-citta/orzinuovi">Orzinuovi</a></li>
													<li><a  title="Castiglione delle Stiviere" href="/notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</a></li>
													<li><a  title="Rovato" href="/notizie-di-citta/rovato">Rovato</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.quibrescia.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.quibrescia.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>QuiBrescia.it</strong></h4>
      <p>Copyright © 2004 - 2020<br>
    Post srl<br>
    Whatsapp: +39 339 643 8655 - ufficiocentrale@quibrescia.it post@pec.net<br>
    Registrato presso Tribunale di Milano<br>
    Partita IVA: 03533420174<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.quibrescia.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.quibrescia.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.quibrescia.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.quibrescia.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.quibrescia.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
        <!-- ########### Ad Script for quibrescia.it_richmedia ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(564);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_richmedia ################ -->
    </div>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'QuiBrescia.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=quibrescia&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '503209620278013',
      xfbml      : true,
      version    : 'v5.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/commons.js?ver=1574344969'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/all-init.js?ver=1575299242'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">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</script>
<script>
    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21877381096'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
