<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta name="image_thumb_src" content="https://www.quibrescia.it/photogallery_new/images/2021/08/bambini-infanzia-558679.660x368.jpg"><meta name="thumb" content="https://www.quibrescia.it/photogallery_new/images/2021/08/bambini-infanzia-558679.660x368.jpg"><meta property="og:image" content="https://www.quibrescia.it/photogallery_new/images/2021/08/bambini-infanzia-558679.660x368.jpg"><meta property="og:image:type" content="https://www.quibrescia.it/photogallery_new/images/2021/08/bambini-infanzia-558679.660x368.jpg"><meta name="twitter:image" content="https://www.quibrescia.it/photogallery_new/images/2021/08/bambini-infanzia-558679.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"><title>Brescia, taglio del nastro per &quot;Bambini in Braille&quot; e &quot;Perle Montessori Brescia APS&quot; - QuiBrescia</title>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=141'></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-25676723-1', 'auto');

		        ga('create', 'UA-152940384-1', 'auto', {'name': 'more'});  // Second tracker
		
		
        //window.ga_debug = {trace: true};

		        ga('send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		        ga('more.send', 'pageview', {
            'anonymizeIp': true,
			            'dimension1': 'post',
			            'dimension2': '',
			        });
		    </script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!--    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>-->
<!--    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f1070cdcf47e7b2"></script>-->

    <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f1188b4133eda00126e47b6&product=inline-share-buttons' async='async'></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
    //link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.quibrescia.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		 		 

<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<meta property="fb:app_id" content="882637875772394" />
<link rel="alternate" type="application/rss+xml" title="QuiBresciaTutte le notizie da Brescia e provincia RSS Feed" href="https://www.quibrescia.it/feed/" />
<meta charset="utf-8">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">

<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sabato 24 settembre alle 10, via Sant’Antonio 16 a Mompiano, viene inaugurata la sede condivisa delle associazioni che si occupano dello sviluppo armonico e sereno nell&#039;apprendimento per i più piccoli."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brescia, taglio del nastro per &quot;Bambini in Braille&quot; e &quot;Perle Montessori Brescia APS&quot; - QuiBrescia" />
<meta property="og:description" content="Sabato 24 settembre alle 10, via Sant&rsquo;Antonio 16 a Mompiano, viene inaugurata la sede condivisa delle associazioni che si occupano dello sviluppo armonico e sereno nell&#039;apprendimento per i pi&ugrave; piccoli." />
<meta property="og:url" content="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" />
<meta property="og:site_name" content="QuiBrescia" />
<meta property="article:tag" content="bambini in braille" />
<meta property="article:tag" content="Perle Montessori Aps Brescia" />
<meta property="article:section" content="Città" />
<meta property="article:published_time" content="2022-09-23T08:50:04+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sabato 24 settembre alle 10, via Sant’Antonio 16 a Mompiano, viene inaugurata la sede condivisa delle associazioni che si occupano dello sviluppo armonico e sereno nell&#039;apprendimento per i più piccoli." />
<meta name="twitter:title" content="Brescia, taglio del nastro per &quot;Bambini in Braille&quot; e &quot;Perle Montessori Brescia APS&quot; - QuiBrescia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.quibrescia.it/#website","url":"https://www.quibrescia.it/","name":"QuiBrescia","potentialAction":{"@type":"SearchAction","target":"https://www.quibrescia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/#webpage","url":"https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/","inLanguage":"it-IT","name":"Brescia, taglio del nastro per &quot;Bambini in Braille&quot; e &quot;Perle Montessori Brescia APS&quot; - QuiBrescia","isPartOf":{"@id":"https://www.quibrescia.it/#website"},"datePublished":"2022-09-23T08:50:04+02:00","dateModified":"2022-09-23T08:50:04+02:00","author":{"@id":"https://www.quibrescia.it/#/schema/person/39ab85cfdffe784848ee769698af6513"},"description":"Sabato 24 settembre alle 10, via Sant\u2019Antonio 16 a Mompiano, viene inaugurata la sede condivisa delle associazioni che si occupano dello sviluppo armonico e sereno nell'apprendimento per i pi\u00f9 piccoli."},{"@type":["Person"],"@id":"https://www.quibrescia.it/#/schema/person/39ab85cfdffe784848ee769698af6513","name":"giulia astorri","image":{"@type":"ImageObject","@id":"https://www.quibrescia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/e6494a2454da41b30ef142a644c463bf?s=96&d=mm&r=g","caption":"giulia astorri"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Brescia, taglio del nastro per &#8220;Bambini in Braille&#8221; e &#8220;Perle Montessori Brescia APS&#8221; Feed dei commenti" href="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/style.css?ver=1599055929' type='text/css' media='all' />
<link rel='stylesheet' id='commons-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/commons.css?ver=1595335131' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1574091346' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.quibrescia.it/wp-content/themes/edidesk-child/css/custom.css?ver=1595335273' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quibrescia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.13' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk-child/js/custom.js?ver=1594045860'></script>
<link rel='https://api.w.org/' href='https://www.quibrescia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quibrescia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quibrescia.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.quibrescia.it/?p=626788' />
<link rel="alternate" type="application/json+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fcitta%2F2022%2F09%2F23%2Fbrescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps%2F626788%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quibrescia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quibrescia.it%2Fcitta%2F2022%2F09%2F23%2Fbrescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps%2F626788%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>
<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="post-template-default single single-post postid-626788 single-format-standard">


<div style="height: 0" class="adunit" id="Desktop-Slidingbottom" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="Desktop-Skin" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Intro" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
            <li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
            <li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
                                <li><a title="Sport" href="https://www.quibrescia.it/sport/">Sport</a></li>
              <li><a title="News 24" href="https://www.quibrescia.it/news-24/">News 24</a></li>    </ul>

      <ul class="submenu-02"><li><a title="Bassa bresciana" href="https://www.quibrescia.it/provincia/bassa-bresciana-2/">Bassa bresciana</a></li><li><a title="Valcamonica" href="https://www.quibrescia.it/provincia/valcamonica/">Valcamonica</a></li><li><a title="Valsabbia" href="https://www.quibrescia.it/provincia/valsabbia/">Valsabbia</a></li><li><a title="Valtrompia" href="https://www.quibrescia.it/provincia/valtrompia/">Valtrompia</a></li><li><a title="Garda" href="https://www.quibrescia.it/provincia/garda/">Garda</a></li><li><a title="Sebino e Franciacorta" href="https://www.quibrescia.it/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>      
    <ul class="submenu-03">
        <li><a  title="Eventi" href="https://www.quibrescia.it/home-eventi/">Eventi</a></li>        <li><a  title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>        <li><a  title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>        <li><a title="Meteo" href="/meteo/">Meteo</a></li>        <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>                    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Gardone Riviera, domenica arriva il soprano Alessia Pintossi con “Wonder”" href="https://www.quibrescia.it/musica/2022/09/23/gardone-riviera-domenica-arriva-il-soprano-bresciano-alessia-pintossi-con-wonder/626821/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/09/alessia-pintossi-wonder-ph-ilaria-costanzo-569295.660x368.jpg" alt="Alessia Pintossi Wonder ph Ilaria Costanzo"></figure>
          </a>
                    <header> <h4 class="argomento ">Musica</h4>               <h2><a title="Gardone Riviera, domenica arriva il soprano Alessia Pintossi con “Wonder”" href="https://www.quibrescia.it/musica/2022/09/23/gardone-riviera-domenica-arriva-il-soprano-bresciano-alessia-pintossi-con-wonder/626821/">Gardone Riviera, domenica arriva il soprano Alessia Pintossi con “Wonder”</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Un&#8217;esperienza a Nottingham per i ragazzi del liceo Copernico di Brescia" href="https://www.quibrescia.it/scuola/2022/09/23/unesperienza-a-nottingham-per-i-ragazzi-del-liceo-copernico-di-brescia/626816/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/09/studenti-liceo-copernico-brescia-viaggio-studio-gran-bretagna-569293.660x368.jpg" alt="Nottingham Studenti liceo Copernico Brescia viaggio studio Gran Bretagna"></figure>
          </a>
                    <header> <h4 class="argomento ">Scuola</h4>               <h2><a title="Un&#8217;esperienza a Nottingham per i ragazzi del liceo Copernico di Brescia" href="https://www.quibrescia.it/scuola/2022/09/23/unesperienza-a-nottingham-per-i-ragazzi-del-liceo-copernico-di-brescia/626816/">Un&#8217;esperienza a Nottingham per i ragazzi del liceo Copernico di Brescia</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Desenano del Garda, Promotica chiude il I semestre a 45,2 milioni di euro" href="https://www.quibrescia.it/imprese/2022/09/23/desenano-del-garda-promotica-chiude-il-i-semestre-a-452-milioni-di-euro/626814/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/01/diego-toscani-di-promotica-562428.660x368.jpg" alt="Diego Toscani di Promotica"></figure>
          </a>
                    <header> <h4 class="argomento ">Imprese</h4>               <h2><a title="Desenano del Garda, Promotica chiude il I semestre a 45,2 milioni di euro" href="https://www.quibrescia.it/imprese/2022/09/23/desenano-del-garda-promotica-chiude-il-i-semestre-a-452-milioni-di-euro/626814/">Desenano del Garda, Promotica chiude il I semestre a 45,2 milioni di euro</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Brescia, Cineforum per famiglie: “Gli anni in tasca-storie di bambini, bambine e giovani”" href="https://www.quibrescia.it/cinema-2/2022/09/23/brescia-cineforum-per-famiglie-gli-anni-in-tasca-storie-di-bambini-bambine-e-giovani/626810/">
          <figure><img src="https://www.quibrescia.it/photogallery_new/images/2016/11/cinema-512747.660x368.jpg" alt="Cinema"></figure>
          </a>
                    <header> <h4 class="argomento ">Cinema</h4>               <h2><a title="Brescia, Cineforum per famiglie: “Gli anni in tasca-storie di bambini, bambine e giovani”" href="https://www.quibrescia.it/cinema-2/2022/09/23/brescia-cineforum-per-famiglie-gli-anni-in-tasca-storie-di-bambini-bambine-e-giovani/626810/">Brescia, Cineforum per famiglie: “Gli anni in tasca-storie di bambini, bambine e giovani”</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Blitz di carabinieri e finanza, 27 indagati per giro di fatture false" href="https://www.quibrescia.it/video/blitz-di-carabinieri-e-finanza-27-indagati-per-giro-di-fatture-false/">
            <img src="https://www.quibrescia.it/photogallery_new/images/2022/09/frode-fiscale-valtrompia-568830.316x176.jpg" alt="frode fiscale valtrompia">      </a>
      <header>
        <h3 class="argomento">WebTV</h3>
        <h2><a title="Blitz di carabinieri e finanza, 27 indagati per giro di fatture false" href="https://www.quibrescia.it/video/blitz-di-carabinieri-e-finanza-27-indagati-per-giro-di-fatture-false/">
          Blitz di carabinieri e finanza, 27 indagati per giro di fatture false          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
	                        <ul>
			                                <li><a title="Brescia" href="https://www.quibrescia.it/notizie-di-citta/brescia/">Brescia</a></li>
			                                <li><a title="Darfo Boario Terme" href="https://www.quibrescia.it/notizie-di-citta/darfo-boario-terme/">Darfo Boario Terme</a></li>
			                                <li><a title="Iseo" href="https://www.quibrescia.it/notizie-di-citta/iseo/">Iseo</a></li>
			                                <li><a title="Lovere" href="https://www.quibrescia.it/notizie-di-citta/lovere/">Lovere</a></li>
			                                <li><a title="Sarnico" href="https://www.quibrescia.it/notizie-di-citta/sarnico/">Sarnico</a></li>
			                                <li><a title="Rezzato" href="https://www.quibrescia.it/notizie-di-citta/rezzato/">Rezzato</a></li>
			                                <li><a title="Castel Mella" href="https://www.quibrescia.it/notizie-di-citta/castel-mella/">Castel Mella</a></li>
			                                <li><a title="Roncadelle" href="https://www.quibrescia.it/notizie-di-citta/roncadelle/">Roncadelle</a></li>
			                                <li><a title="Gardone Val Trompia" href="https://www.quibrescia.it/notizie-di-citta/gardone-val-trompia/">Gardone Val Trompia</a></li>
			                                <li><a title="Lumezzane" href="https://www.quibrescia.it/notizie-di-citta/lumezzane/">Lumezzane</a></li>
			                                <li><a title="Desenzano del Garda" href="https://www.quibrescia.it/notizie-di-citta/desenzano-del-garda/">Desenzano del Garda</a></li>
			                                <li><a title="Sirmione" href="https://www.quibrescia.it/notizie-di-citta/sirmione/">Sirmione</a></li>
			                                <li><a title="Montichiari" href="https://www.quibrescia.it/notizie-di-citta/montichiari/">Montichiari</a></li>
			                                <li><a title="Carpenedolo" href="https://www.quibrescia.it/notizie-di-citta/carpenedolo/">Carpenedolo</a></li>
			                                <li><a title="Orzinuovi" href="https://www.quibrescia.it/notizie-di-citta/orzinuovi/">Orzinuovi</a></li>
			                                <li><a title="Castiglione delle Stiviere" href="https://www.quibrescia.it/notizie-di-citta/castiglione-delle-stiviere/">Castiglione delle Stiviere</a></li>
			                                <li><a title="Rovato" href="https://www.quibrescia.it/notizie-di-citta/rovato/">Rovato</a></li>
			        
			         <li><a title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>                 </ul>
	                </li>

	      

<li id="main-menu-05"><a target="_blank" href="http://pakistan.quibrescia.it/">اردو</a></li>

          <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="AMBIENTE &amp; SALUTE" href="https://www.quibrescia.it/ambiente-salute/">AMBIENTE &amp; SALUTE</a></li>
                                    <li><a   title="Brescia Nera" href="https://www.quibrescia.it/brescia-nera/">Brescia Nera</a></li>
                                  </ul>
              </li>
              	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Brescia">
                                    <select class="form-control" name="post_type" id="">
                      <option value="">Seleziona</option>
                      <option  value="any">Qualsiasi cosa</option>
                      <option selected value="post">Articoli</option>
                      <option value="fotogallery">Photogallery</option>
                      <option value="video">Video</option>
                      <option value="evento">Eventi</option>
                  </select>
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2022">2022</option><option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option><option value="2010">2010</option><option value="2009">2009</option><option value="2008">2008</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/acquafredda">Acquafredda</option>
                                    <option value="notizie-di-citta/adro">Adro</option>
                                    <option value="notizie-di-citta/agnosine">Agnosine</option>
                                    <option value="notizie-di-citta/alfianello">Alfianello</option>
                                    <option value="notizie-di-citta/anfo">Anfo</option>
                                    <option value="notizie-di-citta/angolo-terme">Angolo Terme</option>
                                    <option value="notizie-di-citta/aprica">Aprica</option>
                                    <option value="notizie-di-citta/artogne">Artogne</option>
                                    <option value="notizie-di-citta/azzano-mella">Azzano Mella</option>
                                    <option value="notizie-di-citta/bagnolo-mella">Bagnolo Mella</option>
                                    <option value="notizie-di-citta/bagolino">Bagolino</option>
                                    <option value="notizie-di-citta/barbariga">Barbariga</option>
                                    <option value="notizie-di-citta/bardolino">Bardolino</option>
                                    <option value="notizie-di-citta/barghe">Barghe</option>
                                    <option value="notizie-di-citta/bassano-bresciano">Bassano Bresciano</option>
                                    <option value="notizie-di-citta/bedizzole">bedizzole</option>
                                    <option value="notizie-di-citta/berlingo">berlingo</option>
                                    <option value="notizie-di-citta/berzo-demo">Berzo Demo</option>
                                    <option value="notizie-di-citta/berzo-inferiore">Berzo Inferiore</option>
                                    <option value="notizie-di-citta/bienno">Bienno</option>
                                    <option value="notizie-di-citta/bione">Bione</option>
                                    <option value="notizie-di-citta/borgo-san-giacomo">Borgo San Giacomo</option>
                                    <option value="notizie-di-citta/borgosatollo">Borgosatollo</option>
                                    <option value="notizie-di-citta/borno">Borno</option>
                                    <option value="notizie-di-citta/botticino">Botticino</option>
                                    <option value="notizie-di-citta/bovegno">Bovegno</option>
                                    <option value="notizie-di-citta/bovezzo">Bovezzo</option>
                                    <option value="notizie-di-citta/brandico">Brandico</option>
                                    <option value="notizie-di-citta/braone">Braone</option>
                                    <option value="notizie-di-citta/breno">Breno</option>
                                    <option value="notizie-di-citta/brescia">Brescia</option>
                                    <option value="notizie-di-citta/brione">Brione</option>
                                    <option value="notizie-di-citta/caino">Caino</option>
                                    <option value="notizie-di-citta/calcinato">Calcinato</option>
                                    <option value="notizie-di-citta/calvagese-della-riviera">Calvagese della Riviera</option>
                                    <option value="notizie-di-citta/calvisano">Calvisano</option>
                                    <option value="notizie-di-citta/capo-di-ponte">Capo di Ponte</option>
                                    <option value="notizie-di-citta/capovalle">Capovalle</option>
                                    <option value="notizie-di-citta/capriano-del-colle">Capriano del colle</option>
                                    <option value="notizie-di-citta/capriolo">Capriolo</option>
                                    <option value="notizie-di-citta/carpenedolo">Carpenedolo</option>
                                    <option value="notizie-di-citta/carzago-della-riviera">carzago della Riviera</option>
                                    <option value="notizie-di-citta/castegnato">Castegnato</option>
                                    <option value="notizie-di-citta/castel-goffredo">Castel Goffredo</option>
                                    <option value="notizie-di-citta/castel-mella">Castel Mella</option>
                                    <option value="notizie-di-citta/castelcovati">Castelcovati</option>
                                    <option value="notizie-di-citta/castenedolo">Castenedolo</option>
                                    <option value="notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</option>
                                    <option value="notizie-di-citta/casto">casto</option>
                                    <option value="notizie-di-citta/castrezzato">Castrezzato</option>
                                    <option value="notizie-di-citta/cazzago-san-martino">Cazzago San Martino</option>
                                    <option value="notizie-di-citta/cedegolo">Cedegolo</option>
                                    <option value="notizie-di-citta/cellatica">Cellatica</option>
                                    <option value="notizie-di-citta/cerveno">Cerveno</option>
                                    <option value="notizie-di-citta/ceto">Ceto</option>
                                    <option value="notizie-di-citta/cevo">Cevo</option>
                                    <option value="notizie-di-citta/chiari">Chiari</option>
                                    <option value="notizie-di-citta/cigole">Cigole</option>
                                    <option value="notizie-di-citta/cimbergo">Cimbergo</option>
                                    <option value="notizie-di-citta/cividate-camuno">Cividate Camuno</option>
                                    <option value="notizie-di-citta/coccaglio">Coccaglio</option>
                                    <option value="notizie-di-citta/collebeato">Collebeato</option>
                                    <option value="notizie-di-citta/collio">Collio</option>
                                    <option value="notizie-di-citta/cologne">Cologne</option>
                                    <option value="notizie-di-citta/comezzano-cizzago">Comezzano Cizzago</option>
                                    <option value="notizie-di-citta/concesio">Concesio</option>
                                    <option value="notizie-di-citta/corte-franca">Corte Franca</option>
                                    <option value="notizie-di-citta/corteno-golgi">Corteno Golgi</option>
                                    <option value="notizie-di-citta/corzano">Corzano</option>
                                    <option value="notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</option>
                                    <option value="notizie-di-citta/dello">Dello</option>
                                    <option value="notizie-di-citta/desenzano-del-garda">Desenzano del Garda</option>
                                    <option value="notizie-di-citta/edolo">Edolo</option>
                                    <option value="notizie-di-citta/erbanno">Erbanno</option>
                                    <option value="notizie-di-citta/erbusco">Erbusco</option>
                                    <option value="notizie-di-citta/esine">Esine</option>
                                    <option value="notizie-di-citta/fiesse">Fiesse</option>
                                    <option value="notizie-di-citta/flero">Flero</option>
                                    <option value="notizie-di-citta/gambara">Gambara</option>
                                    <option value="notizie-di-citta/gardone-riviera">Gardone Riviera</option>
                                    <option value="notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</option>
                                    <option value="notizie-di-citta/gargnano">Gargnano</option>
                                    <option value="notizie-di-citta/gavardo">Gavardo</option>
                                    <option value="notizie-di-citta/ghedi">Ghedi</option>
                                    <option value="notizie-di-citta/gianico">Gianico</option>
                                    <option value="notizie-di-citta/gottolengo">Gottolengo</option>
                                    <option value="notizie-di-citta/gussago">Gussago</option>
                                    <option value="notizie-di-citta/idro">Idro</option>
                                    <option value="notizie-di-citta/incudine">Incudine</option>
                                    <option value="notizie-di-citta/irma">Irma</option>
                                    <option value="notizie-di-citta/iseo">Iseo</option>
                                    <option value="notizie-di-citta/isola-del-garda">Isola del Garda</option>
                                    <option value="notizie-di-citta/isorella">Isorella</option>
                                    <option value="notizie-di-citta/lavenone">Lavenone</option>
                                    <option value="notizie-di-citta/leno">Leno</option>
                                    <option value="notizie-di-citta/limone-sul-garda">Limone sul Garda</option>
                                    <option value="notizie-di-citta/lodrino">Lodrino</option>
                                    <option value="notizie-di-citta/lograto">Lograto</option>
                                    <option value="notizie-di-citta/lonato">Lonato</option>
                                    <option value="notizie-di-citta/longhena">Longhena</option>
                                    <option value="notizie-di-citta/losine">Losine</option>
                                    <option value="notizie-di-citta/lovere">Lovere</option>
                                    <option value="notizie-di-citta/lozio">Lozio</option>
                                    <option value="notizie-di-citta/lumezzane">Lumezzane</option>
                                    <option value="notizie-di-citta/maclodio">Maclodio</option>
                                    <option value="notizie-di-citta/magasa">Magasa</option>
                                    <option value="notizie-di-citta/mairano">Mairano</option>
                                    <option value="notizie-di-citta/malegno">Malegno</option>
                                    <option value="notizie-di-citta/malonno">Malonno</option>
                                    <option value="notizie-di-citta/manerba-del-garda">Manerba del Garda</option>
                                    <option value="notizie-di-citta/manerbio">Manerbio</option>
                                    <option value="notizie-di-citta/marcheno">Marcheno</option>
                                    <option value="notizie-di-citta/marmentino">Marmentino</option>
                                    <option value="notizie-di-citta/marone">Marone</option>
                                    <option value="notizie-di-citta/mazzano">Mazzano</option>
                                    <option value="notizie-di-citta/milzano">Milzano</option>
                                    <option value="notizie-di-citta/moniga-del-garda">Moniga del Garda</option>
                                    <option value="notizie-di-citta/monno">Monno</option>
                                    <option value="notizie-di-citta/monte-isola">Monte Isola</option>
                                    <option value="notizie-di-citta/montecampine">Montecampine</option>
                                    <option value="notizie-di-citta/montecampione">Montecampione</option>
                                    <option value="notizie-di-citta/montecampione-2">Montecampione</option>
                                    <option value="notizie-di-citta/monticelli-brusati">Monticelli Brusati</option>
                                    <option value="notizie-di-citta/montichiari">Montichiari</option>
                                    <option value="notizie-di-citta/montirone">Montirone</option>
                                    <option value="notizie-di-citta/mura">Mura</option>
                                    <option value="notizie-di-citta/muscoline">Muscoline</option>
                                    <option value="notizie-di-citta/nave">Nave</option>
                                    <option value="notizie-di-citta/niardo">Niardo</option>
                                    <option value="notizie-di-citta/nuvolento">Nuvolento</option>
                                    <option value="notizie-di-citta/nuvolera">Nuvolera</option>
                                    <option value="notizie-di-citta/odolo">Odolo</option>
                                    <option value="notizie-di-citta/offlaga">Offlaga</option>
                                    <option value="notizie-di-citta/ome">Ome</option>
                                    <option value="notizie-di-citta/ono-san-pietro">Ono San Pietro</option>
                                    <option value="notizie-di-citta/orzinuovi">Orzinuovi</option>
                                    <option value="notizie-di-citta/orzivecchi">Orzivecchi</option>
                                    <option value="notizie-di-citta/ospitaletto">Ospitaletto</option>
                                    <option value="notizie-di-citta/ossimo">Ossimo</option>
                                    <option value="notizie-di-citta/padenghe-del-garda">Padenghe del Garda</option>
                                    <option value="notizie-di-citta/padernello">Padernello</option>
                                    <option value="notizie-di-citta/paderno-franciacorta">Paderno Franciacorta</option>
                                    <option value="notizie-di-citta/paisco-loveno">Paisco Loveno</option>
                                    <option value="notizie-di-citta/paitone">Paitone</option>
                                    <option value="notizie-di-citta/palazzolo-sulloglio">Palazzolo sull'Oglio</option>
                                    <option value="notizie-di-citta/paratico">Paratico</option>
                                    <option value="notizie-di-citta/paspardo">Paspardo</option>
                                    <option value="notizie-di-citta/passirano">Passirano</option>
                                    <option value="notizie-di-citta/pavone-mella">Pavone Mella</option>
                                    <option value="notizie-di-citta/pertica-alta">Pertica Alta</option>
                                    <option value="notizie-di-citta/pertica-bassa">Pertica Bassa</option>
                                    <option value="notizie-di-citta/peschiera-del-garda">Peschiera del Garda</option>
                                    <option value="notizie-di-citta/pezzaze">Pezzaze</option>
                                    <option value="notizie-di-citta/piamborno">Piamborno</option>
                                    <option value="notizie-di-citta/pian-camuno">Pian Camuno</option>
                                    <option value="notizie-di-citta/piancogno">Piancogno</option>
                                    <option value="notizie-di-citta/pisogne">Pisogne</option>
                                    <option value="notizie-di-citta/polaveno">Polaveno</option>
                                    <option value="notizie-di-citta/polpenazze-del-garda">Polpenazze del Garda</option>
                                    <option value="notizie-di-citta/pompiano">Pompiano</option>
                                    <option value="notizie-di-citta/poncarale">Poncarale</option>
                                    <option value="notizie-di-citta/ponte-di-legno">Ponte di Legno</option>
                                    <option value="notizie-di-citta/ponte-san-marco">Ponte San Marco</option>
                                    <option value="notizie-di-citta/ponte-zanano">Ponte Zanano</option>
                                    <option value="notizie-di-citta/pontevico">Pontevico</option>
                                    <option value="notizie-di-citta/pontoglio">Pontoglio</option>
                                    <option value="notizie-di-citta/pozzolengo">Pozzolengo</option>
                                    <option value="notizie-di-citta/pralboino">Pralboino</option>
                                    <option value="notizie-di-citta/predore">Predore</option>
                                    <option value="notizie-di-citta/preseglie">Preseglie</option>
                                    <option value="notizie-di-citta/prestine">Prestine</option>
                                    <option value="notizie-di-citta/prevalle">Prevalle</option>
                                    <option value="notizie-di-citta/provaglio-diseo">Provaglio d'Iseo</option>
                                    <option value="notizie-di-citta/provaglio-valsabbia">Provaglio Valsabbia</option>
                                    <option value="notizie-di-citta/provezze">Provezze</option>
                                    <option value="notizie-di-citta/puegnago-del-garda">Puegnago del Garda</option>
                                    <option value="notizie-di-citta/quinzano-doglio">Quinzano d'oglio</option>
                                    <option value="notizie-di-citta/remedello">Remedello</option>
                                    <option value="notizie-di-citta/rezzato">Rezzato</option>
                                    <option value="notizie-di-citta/rivoltella-del-garda">Rivoltella del Garda</option>
                                    <option value="notizie-di-citta/robecco-doglio">Robecco d'Oglio</option>
                                    <option value="notizie-di-citta/roccafranca">Roccafranca</option>
                                    <option value="notizie-di-citta/rodengo-saiano">Rodengo Saiano</option>
                                    <option value="notizie-di-citta/roe-volciano">Roè Volciano</option>
                                    <option value="notizie-di-citta/roncadelle">Roncadelle</option>
                                    <option value="notizie-di-citta/rovato">Rovato</option>
                                    <option value="notizie-di-citta/rudiano">Rudiano</option>
                                    <option value="notizie-di-citta/sabbio-chiese">sabbio chiese</option>
                                    <option value="notizie-di-citta/sale-marasino">Sale Marasino</option>
                                    <option value="notizie-di-citta/salo">Salò</option>
                                    <option value="notizie-di-citta/san-felice-del-benaco">San Felice del Benaco</option>
                                    <option value="notizie-di-citta/san-gervasio">San Gervasio</option>
                                    <option value="notizie-di-citta/san-paolo">San Paolo</option>
                                    <option value="notizie-di-citta/san-zeno-naviglio">San Zeno Naviglio</option>
                                    <option value="notizie-di-citta/sarezzo">Sarezzo</option>
                                    <option value="notizie-di-citta/sarnico">Sarnico</option>
                                    <option value="notizie-di-citta/saviore">Saviore</option>
                                    <option value="notizie-di-citta/sellero">Sellero</option>
                                    <option value="notizie-di-citta/seniga">Seniga</option>
                                    <option value="notizie-di-citta/serle">Serle</option>
                                    <option value="notizie-di-citta/sirmione">Sirmione</option>
                                    <option value="notizie-di-citta/soiano-del-lago">Soiano del Lago</option>
                                    <option value="notizie-di-citta/sonico">Sonico</option>
                                    <option value="notizie-di-citta/storo">Storo</option>
                                    <option value="notizie-di-citta/sulzano">Sulzano</option>
                                    <option value="notizie-di-citta/tavernole-sul-mella">Tavernole sul Mella</option>
                                    <option value="notizie-di-citta/temu">Temù</option>
                                    <option value="notizie-di-citta/tignale">Tignale</option>
                                    <option value="notizie-di-citta/toline">Toline</option>
                                    <option value="notizie-di-citta/torbole-casaglia">Torbole Casaglia</option>
                                    <option value="notizie-di-citta/toscolano-maderno">Toscolano Maderno</option>
                                    <option value="notizie-di-citta/travagliato">Travagliato</option>
                                    <option value="notizie-di-citta/tremosine">Tremosine</option>
                                    <option value="notizie-di-citta/trenzano">Trenzano</option>
                                    <option value="notizie-di-citta/treviso-bresciano">Treviso Bresciano</option>
                                    <option value="notizie-di-citta/urago-doglio">Urago d'Oglio</option>
                                    <option value="notizie-di-citta/urago-mella">Urago Mella</option>
                                    <option value="notizie-di-citta/vallio-terme">Vallio Terme</option>
                                    <option value="notizie-di-citta/valvestino">Valvestino</option>
                                    <option value="notizie-di-citta/vello">Vello</option>
                                    <option value="notizie-di-citta/verolanuova">Verolanuova</option>
                                    <option value="notizie-di-citta/verolavecchia">Verolavecchia</option>
                                    <option value="notizie-di-citta/vestone">Vestone</option>
                                    <option value="notizie-di-citta/vezza-doglio">Vezza d'Oglio</option>
                                    <option value="notizie-di-citta/villa-carcina">Villa Carcina</option>
                                    <option value="notizie-di-citta/villachiara">Villachiara</option>
                                    <option value="notizie-di-citta/villanuova-sul-clisi">Villanuova sul Clisi</option>
                                    <option value="notizie-di-citta/vione">Vione</option>
                                    <option value="notizie-di-citta/visano">Visano</option>
                                    <option value="notizie-di-citta/vobarno">Vobarno</option>
                                    <option value="notizie-di-citta/zone">Zone</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.quibrescia.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>                      <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/quibrescia.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/petitlordvitto/videos"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
              
                
                            <li class="rss"><a title="Feed" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.quibrescia.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.quibrescia.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.quibrescia.it/modifca-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.quibrescia.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.quibrescia.it&amp;_wpnonce=33769b66a3" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quibrescia.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.quibrescia.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.quibrescia.it%2Fcitta%2F2022%2F09%2F23%2Fbrescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps%2F626788%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a QuiBrescia</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di QuiBrescia</p>
        </div>
                <a title="Registrati" href="https://www.quibrescia.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

<!--		--><!--			--><!--		-->		<div class="row header-top">
			
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="QuiBrescia - Tutte le news da Brescia e provincia" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

		<!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-headeranso" style="margin-bottom: 10px">
        <!-- ########### Ad Script for quibrescia.it_headeranso ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(563);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_headeranso ################ -->

    </div>


<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">

      
        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">

      <meta itemprop="articleSection" content="">
      
          <div class="row social-bar">
            <h4 class="argomento ">Città</h4>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/">
        <div class="share-button fb" id="share-button-fb">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Twitter', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Brescia, taglio del nastro per “Bambini in Braille” e “Perle Montessori Brescia APS” - Sabato 24 settembre alle 10, via Sant’Antonio 16 a Mompiano, viene inaugurata la sede condivisa delle associazioni che si occupano dello sviluppo armonico e sereno nell'apprendimento per i più piccoli. - QuiBrescia";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Sabato 24 settembre alle 10, via Sant’Antonio 16 a Mompiano, viene inaugurata la sede condivisa delle associazioni che si occupano dello sviluppo armonico e sereno nell'apprendimento per i più piccoli."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });

</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
    }

</style>          </div>
          
      <h1 class="post-title" itemprop="headline name">Brescia, taglio del nastro per &#8220;Bambini in Braille&#8221; e &#8220;Perle Montessori Brescia APS&#8221; </h1>
      <p class="occhiello" itemprop="description">Sabato 24 settembre alle 10, via Sant’Antonio 16 a Mompiano, viene inaugurata la sede condivisa delle associazioni che si occupano dello sviluppo armonico e sereno nell'apprendimento per i più piccoli.</p>
      <div class="row article-author">
        <div class="author">
            di <a title="Redazione" rel="author" href="https://www.quibrescia.it/redazione/">Redazione</a> - 23 Settembre 2022 - 10:50        </div>
          <ul class="actions">
             	                                           <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                        <li><a title="Stampa questa pagina" href="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>

        <div class="row tag all"><h4>Più informazioni su</h4><ul><li><i class="fa fa-tag"></i> <a href="https://www.quibrescia.it/tag/bambini-in-braille/" rel="tag">bambini in braille</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/perle-montessori-aps-brescia/" rel="tag">Perle Montessori Aps Brescia</a></li><li><i class="fa fa-map-marker"></i> <a href="https://www.quibrescia.it/notizie-di-citta/brescia/" rel="tag">Brescia</a></li></ul></div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="660x120"></div>              </div>
	            
	    <div class="row featured-image"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/08/bambini-infanzia-558679.660x368.jpg" alt="bambini infanzia"></figure></div>
      <div id="post-entry">
        <div class="social-column">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" data-shortlink="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" data-title="Brescia, taglio del nastro per &#8220;Bambini in Braille&#8221; e &#8220;Perle Montessori Brescia APS&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Brescia, taglio del nastro per &#8220;Bambini in Braille&#8221; e &#8220;Perle Montessori Brescia APS&#8221;&amp;body=Clicca qui per leggerlo: https://www.quibrescia.it/citta/2022/09/23/brescia-taglio-del-nastro-per-bambini-in-braille-e-perle-montessori-brescia-aps/626788/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p><strong>Brescia.</strong> Sabato 24 settembre alle 10, via Sant’Antonio 16 a Brescia, viene inaugurata la sede condivisa delle associazioni “Bambini in Braille” e “Perle Montessori Brescia Aps” alla presenza delle istituzioni, di bambini e adulti.<br>
Dalla primavera di quest’anno, ai piedi della collina di Mompiano, accanto al parco Castelli, le due associazioni convivono con l’intento di condividere la promozione di eventi e attività che abbiano come riferimento l’inclusione a 360°.<br><strong>L’associazione Bambini in Braille, con la presidente Piera Sciacca</strong> e la vicepresidente Elena Trainini, da tempo coinvolge in piena solidarietà le famiglie che hanno sentito il bisogno di incontrarsi e sostenersi. Tutto ciò ha fatto sì che la condivisione di certe specifiche esigenze divenisse punto di partenza per iniziative di carattere sociale che potessero essere d’aiuto e di sostegno sia per i bambini che per i genitori. Tra i vari progetti il Campus, Grest, Land Art, Musical Insieme e Closlieu – il gioco del dipingere, l’officina dei linguaggi non convenzionali che offre la costruzione di un percorso integrato nel quale l’arte, la musica e la danza si incontrano in un progetto di globalità dei linguaggi che coinvolge bambini, ragazzi e adulti con e senza deficit.</p><p><strong>“Perle Montessori Brescia APS” si ispira a ciò che Maria Montessori</strong> ha da sempre insegnato, cioè che il lavoro dei bambini (e degli adulti), la concentrazione, la voglia di sperimentare e la curiosità di apprendere non possono che svilupparsi in contesti di serenità e condivisione.<br>
L’intenzione dell’associazione è quella di attivare laboratori, attività, momenti di incontro, proposte di letture che possano spaziare dall’arte, alla musica, alla vita quotidiana, alla natura, alla sostenibilità ed alla scienza.<br>
La presidente Patrizia Enzie la vicepresidente Olga Borghetti di “Perle Montessori Brescia” desiderano che l’associazione diventi la casa dei bambini di Brescia, un luogo per i bambini, per i loro genitori e familiari, per gli insegnanti e per gli educatori. Un luogo di incontro e d crescita in cui, come Maria Montessori insegna, il bambino sia al centro.<br>
Sabato 24 settembre, al mattino, si terrà l’inaugurazione della sede, con la visita degli spazi adibiti a laboratori e la presentazione dei progetti. Nel pomeriggio e per tutta la domenica del 25 settembre ci saranno molteplici laboratori per bambini ed adulti.</p><div style="float: left; margin: 0 10px 10px 0; width:336px;" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div><p> </p><p> </p><div class="adunit middleboard" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' id="420x200-01" data-dimensions="420x200"></div>
            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <!-- Gestione spostata in edidesk-child -->
<!-- Inserire qui Taboola / Ligatus o simili -->
    <div class="pct-banner" id="pct-lcw01">
        <!-- ########### Ad Script for quibrescia.it_lcw01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(3366);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_lcw01 ################ -->
    </div>

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/bambini-in-braille/" rel="tag">bambini in braille</a></li><li><i class="fa fa-tag"></i><a href="https://www.quibrescia.it/tag/perle-montessori-aps-brescia/" rel="tag">Perle Montessori Aps Brescia</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.quibrescia.it/notizie-di-citta/brescia/" rel="tag">Brescia</a></li>
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.quibrescia.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di QuiBrescia, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_slug = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_slug = user_info_comment_splitted[3];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 626788, user_slug: user_slug   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 626788 },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



              <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Brescia</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Un&#8217;esperienza a Nottingham per i ragazzi del liceo Copernico di Brescia" href="https://www.quibrescia.it/scuola/2022/09/23/unesperienza-a-nottingham-per-i-ragazzi-del-liceo-copernico-di-brescia/626816/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/09/studenti-liceo-copernico-brescia-viaggio-studio-gran-bretagna-569293.150x113.jpg" alt="Nottingham Studenti liceo Copernico Brescia viaggio studio Gran Bretagna"></figure></a>
                                                <h4 class="argomento ">Scuola</h4>                        <h2><a title="Un&#8217;esperienza a Nottingham per i ragazzi del liceo Copernico di Brescia" href="https://www.quibrescia.it/scuola/2022/09/23/unesperienza-a-nottingham-per-i-ragazzi-del-liceo-copernico-di-brescia/626816/">Un&#8217;esperienza a Nottingham per i ragazzi del liceo Copernico di Brescia</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Brescia, Cineforum per famiglie: “Gli anni in tasca-storie di bambini, bambine e giovani”" href="https://www.quibrescia.it/cinema-2/2022/09/23/brescia-cineforum-per-famiglie-gli-anni-in-tasca-storie-di-bambini-bambine-e-giovani/626810/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2016/11/cinema-512747.150x113.jpg" alt="Cinema"></figure></a>
                                                <h4 class="argomento ">Cinema</h4>                        <h2><a title="Brescia, Cineforum per famiglie: “Gli anni in tasca-storie di bambini, bambine e giovani”" href="https://www.quibrescia.it/cinema-2/2022/09/23/brescia-cineforum-per-famiglie-gli-anni-in-tasca-storie-di-bambini-bambine-e-giovani/626810/">Brescia, Cineforum per famiglie: “Gli anni in tasca-storie di bambini, bambine e giovani”</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Brescia, Parco delle Colline: il ventennale si festeggia in bicicletta" href="https://www.quibrescia.it/ambiente/2022/09/23/brescia-parco-delle-colline-il-ventennale-si-festeggia-in-bicicletta/626806/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/09/parco-colline-biciclettate-569290.150x113.jpg" alt="parco colline biciclettate"></figure></a>
                                                <h4 class="argomento ">Ambiente</h4>                        <h2><a title="Brescia, Parco delle Colline: il ventennale si festeggia in bicicletta" href="https://www.quibrescia.it/ambiente/2022/09/23/brescia-parco-delle-colline-il-ventennale-si-festeggia-in-bicicletta/626806/">Brescia, Parco delle Colline: il ventennale si festeggia in bicicletta</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Miguel Rio Branco, in città da ottobre una grande antologica" href="https://www.quibrescia.it/fotografia/2022/09/23/miguel-rio-branco-in-citta-da-ottobre-una-grande-antologica/626789/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/09/miguel-rio-branco-fotografo-569285.150x113.jpg" alt="Miguel Rio Branco fotografo"></figure></a>
                                                <h4 class="argomento ">Fotografia</h4>                        <h2><a title="Miguel Rio Branco, in città da ottobre una grande antologica" href="https://www.quibrescia.it/fotografia/2022/09/23/miguel-rio-branco-in-citta-da-ottobre-una-grande-antologica/626789/">Miguel Rio Branco, in città da ottobre una grande antologica</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
        
	      <div data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' class="adunit middleboard" id="420x200-02" data-dimensions="420x200"></div> 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Corruzione, inchiesta Leonessa: l’ex finanziere parla dello scambio di mazzette" href="https://www.quibrescia.it/processi/2022/09/23/corruzione-inchiesta-leonessa-lex-finanziere-parla-dello-scambio-di-mazzette/626781/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2021/05/soldi-denaro-556381.150x113.jpg" alt="soldi denaro"></figure></a>
                                                                        <h2><a title="Corruzione, inchiesta Leonessa: l’ex finanziere parla dello scambio di mazzette" href="https://www.quibrescia.it/processi/2022/09/23/corruzione-inchiesta-leonessa-lex-finanziere-parla-dello-scambio-di-mazzette/626781/">Corruzione, inchiesta Leonessa: l’ex finanziere parla dello scambio di mazzette</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Gavardo, ordine pubblico: stop alla vendita alcol dalle 22 alle 6" href="https://www.quibrescia.it/provincia/valsabbia/2022/09/23/gavardo-giro-di-vite-per-lordine-pubblico-stop-vendita-alcol-dalle-22-alle-6/626773/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2016/10/alcolici-brescia-511810.150x113.jpg" alt="alcolici-brescia"></figure></a>
                                                                        <h2><a title="Gavardo, ordine pubblico: stop alla vendita alcol dalle 22 alle 6" href="https://www.quibrescia.it/provincia/valsabbia/2022/09/23/gavardo-giro-di-vite-per-lordine-pubblico-stop-vendita-alcol-dalle-22-alle-6/626773/">Gavardo, ordine pubblico: stop alla vendita alcol dalle 22 alle 6</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Operazione anti bracconaggio “Balia nera”: 7 persone denunciate" href="https://www.quibrescia.it/ambiente/2022/09/23/operazione-anti-bracconaggio-balia-nera-7-persone-denunciate/626748/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/09/bracconaggio-operazione-balia-nera-569276.150x113.jpg" alt="bracconaggio operazione balia nera"></figure></a>
                                                                        <h2><a title="Operazione anti bracconaggio “Balia nera”: 7 persone denunciate" href="https://www.quibrescia.it/ambiente/2022/09/23/operazione-anti-bracconaggio-balia-nera-7-persone-denunciate/626748/">Operazione anti bracconaggio “Balia nera”: 7 persone denunciate</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="“Pizzerie d’Italia 2023”, quattro locali bresciani al top nella guida del Gambero Rosso" href="https://www.quibrescia.it/curiosita/2022/09/23/pizzerie-ditalia-2023-tre-locali-bresciani-al-top-nella-guida-del-gambero-rosso/626752/"><figure><img src="https://www.quibrescia.it/photogallery_new/images/2022/09/pizzerie-d-italia-2023-gambero-rosso-569277.150x113.jpg" alt="pizzerie d' Italia 2023 Gambero rosso"></figure></a>
                                                                        <h2><a title="“Pizzerie d’Italia 2023”, quattro locali bresciani al top nella guida del Gambero Rosso" href="https://www.quibrescia.it/curiosita/2022/09/23/pizzerie-ditalia-2023-tre-locali-bresciani-al-top-nella-guida-del-gambero-rosso/626752/">“Pizzerie d’Italia 2023”, quattro locali bresciani al top nella guida del Gambero Rosso</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">

	
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-01">
        <!-- ########### Ad Script for quibrescia.it_300x250-01 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(561);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-01 ################ -->
    </div>
        </div>

	    <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Migliori ospedali del mondo, c&#8217;è anche il Civile di Brescia" href="https://www.quibrescia.it/sanita-2/2022/09/22/migliori-ospedali-del-mondo-ce-anche-il-civile-di-brescia/626685/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2012/03/spedali-civili-1-439621.316x176.jpg" alt="spedali civili 1">  
 
  <h3>Migliori ospedali del mondo, c&#8217;è anche il Civile di Brescia</h3>
  </a> </li>
<li> <a   title="Volete diventare manutentori in siderurgia? Per voi c&#8217;è Future4steel" href="https://www.quibrescia.it/lavoro/2022/09/19/volete-diventare-manutentori-in-siderurgia-per-voi-ce-future4steel/626441/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/07/feralpi-acciaieria-acciaio-siderurgia-557602.316x176.jpg" alt="feralpi acciaieria acciaio siderurgia">  
 
  <h3>Volete diventare manutentori in siderurgia? Per voi c&#8217;è Future4steel</h3>
  </a> </li>
<li> <a   title="Cellatica, tre giovani in caserma per il raid vandalico alla scuola Da Vinci" href="https://www.quibrescia.it/provincia/hinterland/2022/09/19/cellatica-tre-giovani-in-caserma-per-il-raid-vandalico-alla-scuola-da-vinci/626437/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/12/carabinieri-gussago-561934.316x176.jpg" alt="carabinieri Gussago">  
 
  <h3>Cellatica, tre giovani in caserma per il raid vandalico alla scuola Da Vinci</h3>
  </a> </li>
<li> <a   title="Camera, tutte le liste: ecco i candidati nel Bresciano" href="https://www.quibrescia.it/elezioni-2/2022/08/23/camera-tutte-le-liste-ecco-i-candidati-nel-bresciano/624164/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2022/08/camera-elezioni-voto-568440.316x176.jpg" alt="Camera elezioni voto">  
 
  <h3>Camera, tutte le liste: ecco i candidati nel Bresciano</h3>
  </a> </li>
<li> <a   title="Cellatica, anziano rimprovera ragazzino che bestemmia in oratorio: preso a cinghiate" href="https://www.quibrescia.it/cronaca/2022/09/22/cellatica-anziano-rimprovera-ragazzino-che-bestemmia-in-oratorio-preso-a-cinghiate/626671/">
      
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/06/rissa-pestaggio-botte-violenza-556878.316x176.jpg" alt="rissa pestaggio botte violenza">  
 
  <h3>Cellatica, anziano rimprovera ragazzino che bestemmia in oratorio: preso a cinghiate</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Ant Brescia, apre il temporary store in centro storico" href="https://www.quibrescia.it/fotogallery/ant-brescia-apre-il-temporary-store-in-centro-storico/">
      
  <span class="counter"><i class="fa fa-camera"></i> 3</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2019/11/brescia-temporary-store-ant-548657.660x368.jpg" />  
 
  <h3>Ant Brescia, apre il temporary store in centro storico</h3>
  </a> </li>
<li> <a   title="Esonda il torrente Re in Valcamonica" href="https://www.quibrescia.it/fotogallery/esonda-il-torrente-re-in-valcamonica/">
      
  <span class="counter"><i class="fa fa-camera"></i> 4</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2022/07/esonda-il-torrente-re-in-valcamonica-567865.660x368.jpg" />  
 
  <h3>Esonda il torrente Re in Valcamonica</h3>
  </a> </li>
<li> <a   title="Provincia di Brescia, l&#8217;unità cinofila per proteggere il lupo alpino dai bracconieri" href="https://www.quibrescia.it/fotogallery/provincia-di-brescia-lunita-cinofila-per-proteggere-il-lupo-alpino-dai-bracconieri/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2022/08/lupo-alpino-un-unita-cinofila-per-proteggerlo-dai-bocconi-avvelenati-568064.660x368.jpg" />  
 
  <h3>Provincia di Brescia, l&#8217;unità cinofila per proteggere il lupo alpino dai bracconieri</h3>
  </a> </li>
<li> <a   title="Castello di Brescia, la città riconquista la &#8220;Strada del soccorso&#8221;" href="https://www.quibrescia.it/fotogallery/castello-di-brescia-la-citta-riconquista-la-strada-del-soccorso/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2021/04/strada-del-soccorso-presto-restituita-alla-citta-di-brescia-555963.660x368.jpg" />  
 
  <h3>Castello di Brescia, la città riconquista la &#8220;Strada del soccorso&#8221;</h3>
  </a> </li>
<li> <a   title="Bellini Nautica: il Mr Brainwash Riva Aquarama Super per stregare Londra" href="https://www.quibrescia.it/fotogallery/bellini-nautica-il-mr-brainwash-riva-aquarama-super-per-stregare-londra/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.quibrescia.it/photogallery_new/images/2022/06/il-mr-brainwash-riva-aquarama-super-per-stregare-londra-566928.660x368.jpg" />  
 
  <h3>Bellini Nautica: il Mr Brainwash Riva Aquarama Super per stregare Londra</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Progettavano omicidio di &#8216;ndrangheta: arresti a Brescia, Flero, Nuvolera, Vibo Valentia e Reggio Calabria" href="https://www.quibrescia.it/video/progettavano-omicidio-di-ndrangheta-arresti-a-brescia-flero-nuvolera-vibo-valentia-e-reggio-calabria/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2021/10/arresti-a-brescia-flero-nuvolera-vibo-valentia-e-reggio-calabria-559717.316x176.jpg" alt="Arresti a Brescia, Flero, Nuvolera, Vibo Valentia e Reggio Calabria">  
 
  <h3>Progettavano omicidio di &#8216;ndrangheta: arresti a Brescia, Flero, Nuvolera, Vibo Valentia e Reggio Calabria</h3>
  </a> </li>
<li> <a   title="L&#8217;esondazione del torrente Re, Braone e Niardo in ginocchio" href="https://www.quibrescia.it/video/lesondazione-del-torrente-re-braone-e-niardo-in-ginocchio/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2022/08/torrente-re-esondato-567953.316x176.jpg" alt="torrente re esondato">  
 
  <h3>L&#8217;esondazione del torrente Re, Braone e Niardo in ginocchio</h3>
  </a> </li>
<li> <a   title="Jazz on the Road, 15 concerti per l&#8217;edizione numero 19" href="https://www.quibrescia.it/video/jazz-on-the-road-15-concerti-per-ledizione-numero-19/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2022/06/jazz-on-the-road-566180.316x176.jpg" alt="jazz on the road">  
 
  <h3>Jazz on the Road, 15 concerti per l&#8217;edizione numero 19</h3>
  </a> </li>
<li> <a   title="Operazione salto nel buio, come spacciava droga la gang di via Milano" href="https://www.quibrescia.it/video/operazione-salto-nel-buio-come-spacciava-droga-la-gang-di-via-milano/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2020/12/brescia-traffico-di-droga-in-via-milano-553245.316x176.jpg" alt="Brescia, Traffico di droga in via Milano">  
 
  <h3>Operazione salto nel buio, come spacciava droga la gang di via Milano</h3>
  </a> </li>
<li> <a   title="Blitz di carabinieri e finanza, 27 indagati per giro di fatture false" href="https://www.quibrescia.it/video/blitz-di-carabinieri-e-finanza-27-indagati-per-giro-di-fatture-false/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.quibrescia.it/photogallery_new/images/2022/09/frode-fiscale-valtrompia-568830.316x176.jpg" alt="frode fiscale valtrompia">  
 
  <h3>Blitz di carabinieri e finanza, 27 indagati per giro di fatture false</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="300x250"></div>          </div>
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="300x250"></div>          </div>
	    

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/brescia/"><span>BS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/brescia/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/">Brescia</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/parzialmente_nuvoloso.jpg"><br></td>
        <td class="temphot">22&deg;C</td>
        <td class="tempcold">12&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/brescia/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	            <article class="sb-news-box">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Brescia, nel week end arrivano la pioggia e temperature autunnali" href="https://www.quibrescia.it/meteo/2022/09/23/brescia-nel-week-end-arrivano-la-pioggia-e-temperature-autunnali/626756/">
                        <figure> <img src="https://www.quibrescia.it/photogallery_new/images/2014/11/nuvole-pioggia-484754.316x176.jpg" alt="nuvole-pioggia"> </figure>
                    </a>
                </div>


			            <header>
				
                <h2><a title="Brescia, nel week end arrivano la pioggia e temperature autunnali" href="https://www.quibrescia.it/meteo/2022/09/23/brescia-nel-week-end-arrivano-la-pioggia-e-temperature-autunnali/626756/">
						Brescia, nel week end arrivano la pioggia e temperature autunnali                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/brescia/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.quibrescia.it/meteo/2022/09/23/brescia-nel-week-end-arrivano-la-pioggia-e-temperature-autunnali/626756/" data-text="Brescia, nel week end arrivano la pioggia e temperature autunnali"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Brescia, nel week end arrivano la pioggia e temperature autunnali" href="https://www.quibrescia.it/meteo/2022/09/23/brescia-nel-week-end-arrivano-la-pioggia-e-temperature-autunnali/626756/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="300x600"></div>          </div>
        <div class="row sb-widget-box banner presscom2">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-02">
        <!-- ########### Ad Script for quibrescia.it_300x250-02 ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(562);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-02 ################ -->
    </div>
        </div>
	    		    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.quibrescia.it/lettere/"><span>BS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.quibrescia.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/09/09/elisabetta-la-costante-la-risoluta-good-bye-dear-queen-elizabeth-ii/625633/"  title="&#8220;Elisabetta la costante, la risoluta. Good bye dear Queen Elizabeth II&#8221;" class="avatar">
            	<i class="fa fa-quote-left"></i>
            </a> <a href="https://www.quibrescia.it/lettere/2022/09/09/elisabetta-la-costante-la-risoluta-good-bye-dear-queen-elizabeth-ii/625633/" class="content">
      &#8220;Elisabetta la costante, la risoluta. Good bye dear Queen Elizabeth II&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/09/06/perche-ho-deciso-di-lasciare-forza-italia-dopo-anni-di-militanza/625357/"  title="&#8220;Perché ho deciso di lasciare Forza Italia dopo anni di militanza&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2022/09/nicola-tengattini-marini-paratico-568820.150x113.jpg" alt="Nicola Tengattini Marini Paratico">            </a> <a href="https://www.quibrescia.it/lettere/2022/09/06/perche-ho-deciso-di-lasciare-forza-italia-dopo-anni-di-militanza/625357/" class="content">
      &#8220;Perché ho deciso di lasciare Forza Italia dopo anni di militanza&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/08/26/addio-a-gaetano-vizzoca-partigiano-con-la-macchina-fotografica/624421/"  title="Addio a Gaetano Vizzoca, partigiano con la macchina fotografica" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2022/08/gaetano-vizzoca-2-568511.150x113.jpg" alt="gaetano vizzoca 2">            </a> <a href="https://www.quibrescia.it/lettere/2022/08/26/addio-a-gaetano-vizzoca-partigiano-con-la-macchina-fotografica/624421/" class="content">
      Addio a Gaetano Vizzoca, partigiano con la macchina fotografica      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/08/23/restiamo-umani-ai-candidati-alle-elezioni-politiche-coraggio-per-riformare-la-legge-sulla-cittadinanza/624140/"  title="Restiamo umani ai candidati alle elezioni politiche: «Coraggio per riformare la legge sulla cittadinanza»" class="avatar">
            	<i class="fa fa-quote-left"></i>
            </a> <a href="https://www.quibrescia.it/lettere/2022/08/23/restiamo-umani-ai-candidati-alle-elezioni-politiche-coraggio-per-riformare-la-legge-sulla-cittadinanza/624140/" class="content">
      Restiamo umani ai candidati alle elezioni politiche: «Coraggio per riformare la legge sulla cittadinanza»      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/08/03/la-politica-e-larte-del-possibile/622812/"  title="La politica? E&#8217; l&#8217;arte del possibile" class="avatar">
            	<i class="fa fa-quote-left"></i>
            </a> <a href="https://www.quibrescia.it/lettere/2022/08/03/la-politica-e-larte-del-possibile/622812/" class="content">
      La politica? E&#8217; l&#8217;arte del possibile      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/07/28/il-patto-sociale-promosso-dal-presidente-draghi-irresponsabilmente-tradito/622326/"  title="Il patto sociale promosso dal presidente Draghi, irresponsabilmente tradito" class="avatar">
            	<i class="fa fa-quote-left"></i>
            </a> <a href="https://www.quibrescia.it/lettere/2022/07/28/il-patto-sociale-promosso-dal-presidente-draghi-irresponsabilmente-tradito/622326/" class="content">
      Il patto sociale promosso dal presidente Draghi, irresponsabilmente tradito      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/07/14/guerra-in-ucraina-appello-a-mattarella-accelerare-i-tempi-per-annessione-allue/621128/"  title="Guerra in Ucraina, appello a Mattarella: &#8220;Accelerare i tempi per annessione all&#8217;Ue&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2022/07/iniziativa-pro-ucraina-567516.150x113.jpg" alt="iniziativa pro Ucraina">            </a> <a href="https://www.quibrescia.it/lettere/2022/07/14/guerra-in-ucraina-appello-a-mattarella-accelerare-i-tempi-per-annessione-allue/621128/" class="content">
      Guerra in Ucraina, appello a Mattarella: &#8220;Accelerare i tempi per annessione all&#8217;Ue&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/07/01/brescia-donatella-albini-replica-allex-segretario-leghista-paolo-sabbadini/620005/"  title="Brescia, Donatella Albini replica all&#8217;ex segretario leghista Paolo Sabbadini" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2020/12/palazzo-loggia-brescia-552992.150x113.jpg" alt="Palazzo Loggia Brescia">            </a> <a href="https://www.quibrescia.it/lettere/2022/07/01/brescia-donatella-albini-replica-allex-segretario-leghista-paolo-sabbadini/620005/" class="content">
      Brescia, Donatella Albini replica all&#8217;ex segretario leghista Paolo Sabbadini      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/06/23/autonomia-differenziata-gelmini-accelera-con-i-governatori-del-nord-ed-esclude-il-sud/619362/"  title="Autonomia differenziata, Gelmini accelera&#8230;con i governatori del Nord ed esclude il Sud" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2022/06/gelmini-con-i-governatori-del-nord-italia-566946.150x113.jpg" alt="Gelmini con i governatori del nord Italia">            </a> <a href="https://www.quibrescia.it/lettere/2022/06/23/autonomia-differenziata-gelmini-accelera-con-i-governatori-del-nord-ed-esclude-il-sud/619362/" class="content">
      Autonomia differenziata, Gelmini accelera&#8230;con i governatori del Nord ed esclude il Sud      </a> </div>
        <div class="row item"> <a href="https://www.quibrescia.it/lettere/2022/06/22/affaire-brassesco-pace-metafora-dellinadeguatezza-della-politica-locale/619269/"  title="&#8220;Affaire Brassesco Pace, metafora dell&#8217;inadeguatezza della politica locale&#8221;" class="avatar">
            	<img src="https://www.quibrescia.it/photogallery_new/images/2013/01/brassesco-pace-460066.150x113.jpg" alt="Brassesco Pace">            </a> <a href="https://www.quibrescia.it/lettere/2022/06/22/affaire-brassesco-pace-metafora-dellinadeguatezza-della-politica-locale/619269/" class="content">
      &#8220;Affaire Brassesco Pace, metafora dell&#8217;inadeguatezza della politica locale&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:ufficiocentrale@quibrescia.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
	    
        <div class="row sb-widget-box banner">
		    <div class="adunit" id="300x250-03" data-targeting='{"sezione":"citta,iniziative,istruzione-2,brescia,bambini-in-braille,perle-montessori-aps-brescia,BS"}' data-dimensions="300x250"></div>          </div>
        <div class="row sb-widget-box banner">
		    <!-- Gestione spostata in edimobile-child -->
    <div class="pct-banner" id="pct-300x250-03" style="width: 300px; margin: 10px auto">
        <!-- ########### Ad Script for quibrescia.it_300x250-02 ################# -->
<ins data-revive-zoneid="4529" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
        <!-- ####### Fine Ad Script for quibrescia.it_300x250-02 ################ -->
    </div>
        </div>

    
</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="QuiBrescia" src="https://www.quibrescia.it/wp-content/uploads/2019/11/qui-brescia-logo.png" ></a>
		<ul id="footer-icon-menu">

			                <li><a title="Invia una notizia" href="https://www.quibrescia.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed=news-news24"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/quibrescia.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/quibresciait"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.quibrescia.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.quibrescia.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.quibrescia.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.quibrescia.it/politica/">Politica</a></li>
													<li><a title="Economia" href="https://www.quibrescia.it/economia-4/">Economia</a></li>
													<li><a title="Eventi" href="https://www.quibrescia.it/vi-segnaliamo/eventi/">Eventi</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.quibrescia.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Basket" href="https://www.quibrescia.it/sport/basket/">Basket</a></li>
													<li><a  title="Volley" href="https://www.quibrescia.it/sport/volley/">Volley</a></li>
													<li><a  title="Calcio" href="https://www.quibrescia.it/sport/calcio/">Calcio</a></li>
													<li><a  title="Vela" href="https://www.quibrescia.it/sport/vela/">Vela</a></li>
													<li><a  title="Tennis" href="https://www.quibrescia.it/sport/tennis/">Tennis</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.quibrescia.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Brescia" href="/notizie-di-citta/brescia">Brescia</a></li>
													<li><a  title="Darfo Boario Terme" href="/notizie-di-citta/darfo-boario-terme">Darfo Boario Terme</a></li>
													<li><a  title="Iseo" href="/notizie-di-citta/iseo">Iseo</a></li>
													<li><a  title="Lovere" href="/notizie-di-citta/lovere">Lovere</a></li>
													<li><a  title="Sarnico" href="/notizie-di-citta/sarnico">Sarnico</a></li>
													<li><a  title="Rezzato" href="/notizie-di-citta/rezzato">Rezzato</a></li>
													<li><a  title="Castel Mella" href="/notizie-di-citta/castel-mella">Castel Mella</a></li>
													<li><a  title="Roncadelle" href="/notizie-di-citta/roncadelle">Roncadelle</a></li>
													<li><a  title="Gardone Val Trompia" href="/notizie-di-citta/gardone-val-trompia">Gardone Val Trompia</a></li>
													<li><a  title="Lumezzane" href="/notizie-di-citta/lumezzane">Lumezzane</a></li>
													<li><a  title="Desenzano del Garda" href="/notizie-di-citta/desenzano-del-garda">Desenzano del Garda</a></li>
													<li><a  title="Sirmione" href="/notizie-di-citta/sirmione">Sirmione</a></li>
													<li><a  title="Montichiari" href="/notizie-di-citta/montichiari">Montichiari</a></li>
													<li><a  title="Carpenedolo" href="/notizie-di-citta/carpenedolo">Carpenedolo</a></li>
													<li><a  title="Orzinuovi" href="/notizie-di-citta/orzinuovi">Orzinuovi</a></li>
													<li><a  title="Castiglione delle Stiviere" href="/notizie-di-citta/castiglione-delle-stiviere">Castiglione delle Stiviere</a></li>
													<li><a  title="Rovato" href="/notizie-di-citta/rovato">Rovato</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.quibrescia.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
			
							<li class="menu-04">
										<h4><a title="Home" href="https://www.quibrescia.it/home-eventi/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.quibrescia.it/home-eventi/">Home</a></li>
													<li><a title="Ambiente" href="/category-evento/ambiente">Ambiente</a></li>
													<li><a title="Arte&Cultura" href="/category-evento/arte-cultura">Arte&Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Circo" href="/category-evento/circo">Circo</a></li>
													<li><a title="clownerie" href="/category-evento/clownerie">clownerie</a></li>
													<li><a title="Concerti" href="/category-evento/concerti">Concerti</a></li>
													<li><a title="Cultura" href="/category-evento/cultura">Cultura</a></li>
													<li><a title="Danza" href="/category-evento/danza">Danza</a></li>
													<li><a title="Degustazione" href="/category-evento/degustazione">Degustazione</a></li>
													<li><a title="Economia" href="/category-evento/economia">Economia</a></li>
													<li><a title="Fotografia" href="/category-evento/fotografia">Fotografia</a></li>
													<li><a title="Illusionismo" href="/category-evento/illusionismo">Illusionismo</a></li>
													<li><a title="Incontri" href="/category-evento/incontri">Incontri</a></li>
													<li><a title="Iniziative" href="/category-evento/iniziative">Iniziative</a></li>
													<li><a title="Itinerari" href="/category-evento/itinerari">Itinerari</a></li>
													<li><a title="Laboratori" href="/category-evento/laboratori">Laboratori</a></li>
													<li><a title="Libri" href="/category-evento/libri">Libri</a></li>
													<li><a title="Mostre" href="/category-evento/mostre">Mostre</a></li>
													<li><a title="Musica" href="/category-evento/musica">Musica</a></li>
													<li><a title="Musical" href="/category-evento/musical">Musical</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Presidio Manifestazione" href="/category-evento/presidio-manifestazione">Presidio Manifestazione</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Scienza" href="/category-evento/scienza">Scienza</a></li>
													<li><a title="Scuola" href="/category-evento/scuola">Scuola</a></li>
													<li><a title="Società" href="/category-evento/societa">Società</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Storia" href="/category-evento/storia">Storia</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo Libero" href="/category-evento/tempo-libero">Tempo Libero</a></li>
													<li><a title="Visite guidate" href="/category-evento/visite-guidate">Visite guidate</a></li>
													<li><a title="Volontariato" href="/category-evento/volontariato">Volontariato</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.quibrescia.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.quibrescia.it/webtv/">Home</a></li>
											<li><a title="Altre News" href="/category-video/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-video/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-video/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-video/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-video/politica">Politica</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.quibrescia.it/photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.quibrescia.it/photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Economia" href="/category-fotogallery/economia">Economia</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Politica" href="/category-fotogallery/politica">Politica</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>QuiBrescia</strong></h4>
      <p>Copyright © 2004 - 2022<br>
    Post srl<br>
    Whatsapp: +39 339 643 8655 - ufficiocentrale@quibrescia.it post@pec.net<br>
    Registrato presso Tribunale di Milano<br>
    Partita IVA: 03533420174<br>
</p>    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.quibrescia.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.quibrescia.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.quibrescia.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.quibrescia.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.quibrescia.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.quibrescia.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- Gestione spostata in edidesk-child -->
    <div class="pct-banner" id="pct-richmedia">
        <!-- ########### Ad Script for quibrescia.it_richmedia ################# -->
        <script type='text/javascript'><!--// <![CDATA[
            OA_show(564);
            // ]]> --></script>
        <!-- ####### Fine Ad Script for quibrescia.it_richmedia ################ -->
    </div>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=quibrescia&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '882637875772394',
      xfbml      : true,
      version    : 'v12.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/commons.js?ver=1599119654'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-content/themes/edidesk/js/all-init.js?ver=1598975394'></script>
<script type='text/javascript' src='https://www.quibrescia.it/wp-includes/js/wp-embed.min.js?ver=5.3.13'></script>
<script type="text/javascript">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</script>
<script>
    
    jQuery( window ).ready(function() {
        jQuery.dfp({
            dfpID: '21877381096'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 50    }


</script>


</body></html>
