<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221; | QuiBrescia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.quibrescia.it/cms/xmlrpc.php" />
    <script>window._wca = window._wca || [];</script>
<meta property="og:image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg" /><link rel="icon" type="image/png" href="http://www.quibrescia.it/cms/wp-content/uploads/2016/05/favicon-quibrescia-normal.png">
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[359,439] -->
<link rel="canonical" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/" />
<meta property="og:title" content="Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221; | QuiBrescia" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/" />
<meta property="og:image" content="http://www.quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="QuiBrescia" />
<meta property="og:description" content="(red.) L’ultimo appuntamento di agosto con il Festival Dallo Sciamano allo Showman avrà luogo venerdì 10 agosto a Borno (BS) insieme alla cantautrice Erica Mou in un doppio appuntamento che la vedrà ospite alle 18.00 di un “aperitivo letterario” (in collaborazione con il Circolo Culturale “La Gazza” nel Cortile Storico di Casa Venturelli o, in caso di pioggia all’Auditorium Comunale di Borno) e protagonista alle 21.00, in solo, di una tappa del tour Bandiera sulla luna, suo ultimo lavoro in studio. L’appuntamento, a partecipazione libera e gratuita, è all’Anfiteatro del Parco Rizzieri o all’Auditorium Comunale di Borno, in caso il meteo non dovesse essere troppo clemente. Dopodiché lo “Shomano” si prenderà una pausa fino al mese di settembre, per riprendere con Paolo Hendel, Nada, Gabriella Martinelli e Ginevra Di Marco. Erica Mou presenterà in concerto al pubblico dello Sciamano Bandiera sulla luna, il suo ultimo lavoro uscito per Godzillamarket alla fine del 2017, composto di" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221; | QuiBrescia" />
<meta name="twitter:description" content="(red.) L’ultimo appuntamento di agosto con il Festival Dallo Sciamano allo Showman avrà luogo venerdì 10 agosto a Borno (BS) insieme alla cantautrice Erica Mou in un doppio appuntamento che la vedrà ospite alle 18.00 di un “aperitivo letterario” (in collaborazione con il Circolo Culturale “La Gazza” nel Cortile Storico di Casa Venturelli o, in caso di pioggia all’Auditorium Comunale di Borno) e protagonista alle 21.00, in solo, di una tappa del tour Bandiera sulla luna, suo ultimo lavoro in studio. L’appuntamento, a partecipazione libera e gratuita, è all’Anfiteatro del Parco Rizzieri o all’Auditorium Comunale di Borno, in caso il meteo non dovesse essere troppo clemente. Dopodiché lo “Shomano” si prenderà una pausa fino al mese di settembre, per riprendere con Paolo Hendel, Nada, Gabriella Martinelli e Ginevra Di Marco. Erica Mou presenterà in concerto al pubblico dello Sciamano Bandiera sulla luna, il suo ultimo lavoro uscito per Godzillamarket alla fine del 2017, composto di" />
<meta name="twitter:image" content="http://www.quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Feed" href="http://www.quibrescia.it/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Feed dei commenti" href="http://www.quibrescia.it/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221; Feed dei commenti" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.quibrescia.it\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.quibrescia.it/cms/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.quibrescia.it/cms/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.quibrescia.it/cms/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.quibrescia.it\/cms\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.quibrescia.it/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quibrescia.it/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.quibrescia.it/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='15 di agosto, concerto della banda di Iseo' href='http://www.quibrescia.it/cms/2018/08/09/15-di-agosto-concerto-della-banda-di-iseo/' />
<link rel='next' title='Peak Nick Dj set sabato alla Conca d&#8217;Oro' href='http://www.quibrescia.it/cms/2018/08/09/peak-nick-dj-set-sabato-alla-conca-doro/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='https://wp.me/p1Qvam-2eUp' />
<link rel="alternate" type="application/json+oembed" href="http://www.quibrescia.it/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F08%2F09%2Ferica-mou-venerdi-a-borno-suona-per-lo-shomano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quibrescia.it/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F08%2F09%2Ferica-mou-venerdi-a-borno-suona-per-lo-shomano%2F&#038;format=xml" />
<meta property="fb:app_id" content="1136401459714266"/><!-- Ads Presscommtech -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=141'></script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.quibrescia.it\/cms\/wp-admin\/","wpRestNonce":"2564fe0f71","wpRestUrl":"http:\/\/www.quibrescia.it\/cms\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.quibrescia.it\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.quibrescia.it\/cms\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#337ebf";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.quibrescia.it/cms/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.quibrescia.it/cms/category/vi-segnaliamo/",
                                "name": "VI SEGNALIAMO"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/",
                                "name": "Erica Mou ven..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="QuiBrescia"/>
  <meta property="og:title" content="Erica Mou venerdì a Borno suona per lo &quot;Shomano&quot;"/>
  <meta property="og:url" content="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="(red.) L’ultimo appuntamento di agosto con il Festival Dallo Sciamano allo Showman avrà luogo venerdì 10 agosto a Borno (BS) insieme alla cantautrice Erica Mou in un doppio appuntamento che la vedrà ospite alle 18.00 di un “aperitivo letterario” (in collaborazione con il Circolo Culturale “La Gazza”"/>
  <meta property="og:image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg"/>
  <meta property="article:published_time" content="2018-08-09T19:07:43+00:00"/>
  <meta property="article:modified_time" content="2018-08-09T19:07:43+00:00" />
  <meta property="og:updated_time" content="2018-08-09T19:07:43+00:00" />
  <meta property="article:section" content="VI SEGNALIAMO"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Erica Mou venerdì a Borno suona per lo &quot;Shomano&quot;"/>
  <meta itemprop="description" content="(red.) L’ultimo appuntamento di agosto con il Festival Dallo Sciamano allo Showman avrà luogo venerdì 10 agosto a Borno (BS) insieme alla cantautrice Erica Mou in un doppio appuntamento che la vedrà ospite alle 18.00 di un “aperitivo letterario” (in collaborazione con il Circolo Culturale “La Gazza”"/>
  <meta itemprop="image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Erica Mou venerdì a Borno suona per lo &quot;Shomano&quot;"/>
  <meta name="twitter:url" content="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/"/>
  <meta name="twitter:description" content="(red.) L’ultimo appuntamento di agosto con il Festival Dallo Sciamano allo Showman avrà luogo venerdì 10 agosto a Borno (BS) insieme alla cantautrice Erica Mou in un doppio appuntamento che la vedrà ospite alle 18.00 di un “aperitivo letterario” (in collaborazione con il Circolo Culturale “La Gazza”"/>
  <meta name="twitter:image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script async src='https://stats.wp.com/s-201832.js'></script>
</head>

<body class="post-template-default single single-post postid-533969 single-format-standard erica-mou-venerdi-a-borno-suona-per-lo-shomano global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/quiBresciait-152217294776/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/117739689156949207557" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/quibrescia.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/quibresciait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/QuiBrescia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-quibrescia-newspaper-main-container"><ul id="menu-quibrescia-newspaper-main" class="td-mobile-main-menu"><li id="menu-item-506989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-506989"><a href="http://www.quibrescia.it/cms">Quibrescia.it</a></li>
<li id="menu-item-506990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506990"><a href="http://www.quibrescia.it/cms/category/citta/">Città</a></li>
<li id="menu-item-506991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506991"><a href="http://www.quibrescia.it/cms/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-506992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506992"><a href="http://www.quibrescia.it/cms/category/provincia/bassa-bresciana-2/">Bassa bresciana</a></li>
	<li id="menu-item-506998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506998"><a href="http://www.quibrescia.it/cms/category/provincia/garda/">Garda</a></li>
	<li id="menu-item-506994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506994"><a href="http://www.quibrescia.it/cms/category/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li>
	<li id="menu-item-506995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506995"><a href="http://www.quibrescia.it/cms/category/provincia/valsabbia/">Valsabbia</a></li>
	<li id="menu-item-506996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506996"><a href="http://www.quibrescia.it/cms/category/provincia/valtrompia/">Valtrompia</a></li>
	<li id="menu-item-506993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506993"><a href="http://www.quibrescia.it/cms/category/provincia/valcamonica/">Valcamonica</a></li>
</ul>
</li>
<li id="menu-item-507002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507002"><a href="http://www.quibrescia.it/cms/category/cronaca/">Cronaca</a></li>
<li id="menu-item-507003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507003"><a href="http://www.quibrescia.it/cms/category/economia-4/">Economia</a></li>
<li id="menu-item-507218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-507218"><a href="http://www.quibrescia.it/cms/category/vi-segnaliamo/">Appuntamenti</a></li>
<li id="menu-item-506997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506997"><a href="http://www.quibrescia.it/cms/category/rubriche/">Rubriche</a></li>
<li id="menu-item-507000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507000"><a href="http://www.quibrescia.it/cms/category/lettere/">Lettere</a></li>
<li id="menu-item-517764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517764"><a href="http://pakistan.quibrescia.it">اردو</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedo al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupera password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.quibrescia.it/cms/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons thunderstorm-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brescia, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì, agosto 9, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect"> Benvenuto, non sei ancora loggato? Accedi </a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupera password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div style="width: 1068px;">
<a href="http://www.centralelatte-brescia.it
"><img style="float: left; margin: -10px 0px 0px 0px;" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/02/bannerquibrescia.2018.png" width="250" />
<a href="http://www.quibrescia.it/"><img style="float: left; margin: -10px 63px 20px 63px;" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-desktop-header.png" width="440" /></a>
<a href="https://www.cominelli.com/"><img style="float: left; margin: -10px 0px 0px 0px;" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/03/cominelli.gif" />


</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.quibrescia.it/cms/">
			<img class="td-retina-data" data-retina="http://www.quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-mobile-retina.png" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-mobile.png" alt="Quibrescia.it - Quotidiano online di Brescia e Provincia" title="Quibrescia.it - Quotidiano online di Brescia e Provincia"/>
		</a>
	    </div>
    <div class="menu-quibrescia-newspaper-main-container"><ul id="menu-quibrescia-newspaper-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-506989"><a href="http://www.quibrescia.it/cms">Quibrescia.it</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506990"><a href="http://www.quibrescia.it/cms/category/citta/">Città</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-506991"><a href="http://www.quibrescia.it/cms/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506992"><a href="http://www.quibrescia.it/cms/category/provincia/bassa-bresciana-2/">Bassa bresciana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506998"><a href="http://www.quibrescia.it/cms/category/provincia/garda/">Garda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506994"><a href="http://www.quibrescia.it/cms/category/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506995"><a href="http://www.quibrescia.it/cms/category/provincia/valsabbia/">Valsabbia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506996"><a href="http://www.quibrescia.it/cms/category/provincia/valtrompia/">Valtrompia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506993"><a href="http://www.quibrescia.it/cms/category/provincia/valcamonica/">Valcamonica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507002"><a href="http://www.quibrescia.it/cms/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507003"><a href="http://www.quibrescia.it/cms/category/economia-4/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-507218"><a href="http://www.quibrescia.it/cms/category/vi-segnaliamo/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506997"><a href="http://www.quibrescia.it/cms/category/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507000"><a href="http://www.quibrescia.it/cms/category/lettere/">Lettere</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-517764"><a href="http://pakistan.quibrescia.it">اردو</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.quibrescia.it/cms/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-533969" class="post-533969 post type-post status-publish format-standard has-post-thumbnail hentry category-vi-segnaliamo" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.quibrescia.it/cms/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in VI SEGNALIAMO" class="entry-crumb" href="http://www.quibrescia.it/cms/category/vi-segnaliamo/">VI SEGNALIAMO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Erica Mou ven...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://www.quibrescia.it/cms/category/vi-segnaliamo/">VI SEGNALIAMO</a></li></ul>                            <h1 class="entry-title">Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T19:07:43+00:00" >Ago 9, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-533969">48</span></div>                                <div class="td-post-comments"><a href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F08%2F09%2Ferica-mou-venerdi-a-borno-suona-per-lo-shomano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Erica+Mou+venerd%C3%AC+a+Borno+suona+per+lo+%E2%80%9CShomano%E2%80%9D&url=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F08%2F09%2Ferica-mou-venerdi-a-borno-suona-per-lo-shomano%2F&via=quibresciait"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/&amp;media=http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg&description=Erica+Mou+venerd%C3%AC+a+Borno+suona+per+lo+%E2%80%9CShomano%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Erica+Mou+venerd%C3%AC+a+Borno+suona+per+lo+%E2%80%9CShomano%E2%80%9D%20-%20http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F08%2F09%2Ferica-mou-venerdi-a-borno-suona-per-lo-shomano%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/" data-text="Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg" data-caption="Processed with VSCO with a9 preset"><img width="696" height="377" class="entry-thumb td-modal-image" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-696x377.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-696x377.jpg 696w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-300x162.jpg 300w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-600x325.jpg 600w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Processed with VSCO with a9 preset"/></a><figcaption class="wp-caption-text">Processed with VSCO with a9 preset</figcaption></figure></div>
            <p>(red.)<strong>&nbsp;L’ultimo appuntamento di agosto con il Festival Dallo Sciamano allo Showman avrà luogo venerdì 10 agosto a Borno (BS) insieme alla cantautrice Erica Mou in un doppio appuntamento che la vedrà ospite alle 18.00 di un “aperitivo letterario”</strong> (in collaborazione con il Circolo Culturale “La Gazza” nel Cortile Storico di Casa Venturelli o, in caso di pioggia all’Auditorium Comunale di Borno) e protagonista alle 21.00, in solo, di una tappa del tour <span style="color: #ff0000;">Bandiera sulla luna</span>, suo ultimo lavoro in studio. L’appuntamento, a partecipazione libera e gratuita, è all’Anfiteatro del Parco Rizzieri o all’Auditorium Comunale di Borno, in caso il meteo non dovesse essere troppo clemente. Dopodiché lo “Shomano” si prenderà una pausa fino al mese di settembre, per riprendere con Paolo Hendel, Nada, Gabriella Martinelli e Ginevra Di Marco.<br />
<strong>Erica Mou</strong> presenterà in concerto al pubblico dello Sciamano Bandiera sulla luna, il suo ultimo lavoro uscito per Godzillamarket alla fine del 2017, composto di tredici tracce scritte “fuori porta” (che per la cantautrice ventisettenne si apre in Puglia), nate nel giro di un anno tra Roma, Francia, Portogallo e Cambogia, e divise in due metà perfette.<br />
Il mondo musicale di Erica Mou nasce dall’incontro tra cantautorato classico e sensibilità moderna, confermandola come portavoce di una nuova poetica cantautorale femminile. Tra traslochi, amore, irrequietezza, pianta la sua “Bandiera sulla luna”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&nbsp;</p>
<p>Tutti gli appuntamenti della 16a edizione del festival “Dallo Sciamano allo Showman”<br />
sono a ingresso libero e gratuito.</p>
<p>Per informazioni:<br />
Centro Culturale Teatro Camuno – teatrocamuno@libero.it | + 39 329 2447516</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-533969" class="share-facebook sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-533969" class="share-twitter sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Erica%20Mou%20venerd%C3%AC%20a%20Borno%20suona%20per%20lo%20%22Shomano%22 http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F08%2F09%2Ferica-mou-venerdi-a-borno-suona-per-lo-shomano%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-533969" class="share-skype sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=skype" target="_blank" title="Condividi su Skype"><span>Skype</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-533969" class="share-google-plus-1 sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-533969" class="share-linkedin sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-533969" class="share-pinterest sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8768566016107850"
     data-ad-slot="2367852740"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.quibrescia.it/cms/author/petitlord/">petitlord</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="petitlord"></span><meta itemprop="datePublished" content="2018-08-09T19:07:43+00:00"><meta itemprop="dateModified" content="2018-08-09T19:07:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="QuiBrescia"></span><meta itemprop="headline " content="Erica Mou venerdì a Borno suona per lo &quot;Shomano&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="379"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5b6c9c11bf9e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5b6c9c11bf9e6" ><script>var block_td_uid_6_5b6c9c11bf9e6 = new tdBlock();
block_td_uid_6_5b6c9c11bf9e6.id = "td_uid_6_5b6c9c11bf9e6";
block_td_uid_6_5b6c9c11bf9e6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/cronaca\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b6c9c11bf9e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b6c9c11bf9e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b6c9c11bf9e6.td_column_number = "1";
block_td_uid_6_5b6c9c11bf9e6.block_type = "td_block_7";
block_td_uid_6_5b6c9c11bf9e6.post_count = "4";
block_td_uid_6_5b6c9c11bf9e6.found_posts = "15099";
block_td_uid_6_5b6c9c11bf9e6.header_color = "#";
block_td_uid_6_5b6c9c11bf9e6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b6c9c11bf9e6.max_num_pages = "3775";
tdBlocksArray.push(block_td_uid_6_5b6c9c11bf9e6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/cronaca/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=td_uid_6_5b6c9c11bf9e6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/ome-camion-si-ribalta-in-salita-e-perde-il-carico/" rel="bookmark" title="Ome, camion si ribalta in salita e perde il carico"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Ome-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Ome-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Ome-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ome, camion si ribalta in salita e perde il carico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/ome-camion-si-ribalta-in-salita-e-perde-il-carico/" rel="bookmark" title="Ome, camion si ribalta in salita e perde il carico">Ome, camion si ribalta in salita e perde il carico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:57:30+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/scomparsa-da-nave-messaggi-partiti-da-brescia/" rel="bookmark" title="Scomparsa da Nave, messaggi partiti da Brescia"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Manuela-1-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Manuela-1-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Manuela-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scomparsa da Nave, messaggi partiti da Brescia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/scomparsa-da-nave-messaggi-partiti-da-brescia/" rel="bookmark" title="Scomparsa da Nave, messaggi partiti da Brescia">Scomparsa da Nave, messaggi partiti da Brescia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:54:49+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/gargnano-truffa-porta-a-porta-fermate-due-rom/" rel="bookmark" title="Gargnano, truffa porta a porta: fermate due rom"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/07/Gargnano-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/07/Gargnano-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/07/Gargnano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gargnano, truffa porta a porta: fermate due rom"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/gargnano-truffa-porta-a-porta-fermate-due-rom/" rel="bookmark" title="Gargnano, truffa porta a porta: fermate due rom">Gargnano, truffa porta a porta: fermate due rom</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:53:00+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/calcinato-dallalto-scoperte-piante-di-maria-tra-mais/" rel="bookmark" title="Calcinato, dall‘alto scoperte piante di “maria“ tra mais"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Piante-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Piante-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Piante-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calcinato, dall‘alto scoperte piante di “maria“ tra mais"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/calcinato-dallalto-scoperte-piante-di-maria-tra-mais/" rel="bookmark" title="Calcinato, dall‘alto scoperte piante di “maria“ tra mais">Calcinato, dall‘alto scoperte piante di “maria“ tra ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:51:52+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b6c9c11bf9e6" data-td_block_id="td_uid_6_5b6c9c11bf9e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b6c9c11bf9e6" data-td_block_id="td_uid_6_5b6c9c11bf9e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5b6c9c11c1605_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5b6c9c11c1605" ><script>var block_td_uid_7_5b6c9c11c1605 = new tdBlock();
block_td_uid_7_5b6c9c11c1605.id = "td_uid_7_5b6c9c11c1605";
block_td_uid_7_5b6c9c11c1605.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9441","category_ids":"","custom_title":"CITTA\u0027","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/citta\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5b6c9c11c1605_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b6c9c11c1605_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b6c9c11c1605.td_column_number = "1";
block_td_uid_7_5b6c9c11c1605.block_type = "td_block_7";
block_td_uid_7_5b6c9c11c1605.post_count = "4";
block_td_uid_7_5b6c9c11c1605.found_posts = "4793";
block_td_uid_7_5b6c9c11c1605.header_color = "#";
block_td_uid_7_5b6c9c11c1605.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b6c9c11c1605.max_num_pages = "1199";
tdBlocksArray.push(block_td_uid_7_5b6c9c11c1605);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/citta/" class="td-pulldown-size">CITTA&#039;</a></h4></div><div id=td_uid_7_5b6c9c11c1605 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/15-agosto-raccolta-rifiuti-nelle-zone-arancio-e-rossa/" rel="bookmark" title="15 agosto: raccolta rifiuti nelle zone arancio e rossa"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/Rifiuti-100x70.jpeg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/Rifiuti-100x70.jpeg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/02/Rifiuti-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="15 agosto: raccolta rifiuti nelle zone arancio e rossa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/15-agosto-raccolta-rifiuti-nelle-zone-arancio-e-rossa/" rel="bookmark" title="15 agosto: raccolta rifiuti nelle zone arancio e rossa">15 agosto: raccolta rifiuti nelle zone arancio e ros...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T16:25:57+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/stop-bando-periferie-non-a-brescia-salvo-via-milano/" rel="bookmark" title="Stop bando periferie non riguarda Brescia"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/09/Via-Milano-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/09/Via-Milano-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/09/Via-Milano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stop bando periferie non riguarda Brescia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/stop-bando-periferie-non-a-brescia-salvo-via-milano/" rel="bookmark" title="Stop bando periferie non riguarda Brescia">Stop bando periferie non riguarda Brescia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:49:51+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/palaleonessa-pronto-per-la-prima-gara-del-ferrari/" rel="bookmark" title="PalaLeonessa pronto per la prima gara del Ferrari"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/PalaLeonessa-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/PalaLeonessa-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/PalaLeonessa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PalaLeonessa pronto per la prima gara del Ferrari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/palaleonessa-pronto-per-la-prima-gara-del-ferrari/" rel="bookmark" title="PalaLeonessa pronto per la prima gara del Ferrari">PalaLeonessa pronto per la prima gara del Ferrari</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T12:47:12+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/08/brescia-parcheggiatore-abusivo-contro-polizia/" rel="bookmark" title="Brescia, parcheggiatore abusivo vs Polizia"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/07/Park-abusivi-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/07/Park-abusivi-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/07/Park-abusivi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia, parcheggiatore abusivo vs Polizia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/08/brescia-parcheggiatore-abusivo-contro-polizia/" rel="bookmark" title="Brescia, parcheggiatore abusivo vs Polizia">Brescia, parcheggiatore abusivo vs Polizia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T12:44:58+00:00" >Ago 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b6c9c11c1605" data-td_block_id="td_uid_7_5b6c9c11c1605"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b6c9c11c1605" data-td_block_id="td_uid_7_5b6c9c11c1605"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">- Advertisement -</span>
<!-- ########### Ad Script for quibrescia.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(561);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_1scroll_300x250################ -->
<br>
<br>
</center></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5b6c9c11c2e57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5b6c9c11c2e57" >
<style>
body .td_uid_8_5b6c9c11c2e57_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_5b6c9c11c2e57_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_5b6c9c11c2e57_rand .td-subcat-item a:hover,
            body .td_uid_8_5b6c9c11c2e57_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_5b6c9c11c2e57_rand .td_quote_on_blocks,
            body .td_uid_8_5b6c9c11c2e57_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_5b6c9c11c2e57_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_5b6c9c11c2e57_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_5b6c9c11c2e57_rand .td-instagram-user a {
                color: #edcd1a;
            }

            body .td_uid_8_5b6c9c11c2e57_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_5b6c9c11c2e57_rand .td-load-more-wrap a:hover {
                background-color: #edcd1a;
                border-color: #edcd1a;
            }

            body .td_uid_8_5b6c9c11c2e57_rand .block-title > *,
            body .td_uid_8_5b6c9c11c2e57_rand .td-trending-now-title,
            body .td_uid_8_5b6c9c11c2e57_rand .td-read-more a,
            body .td_uid_8_5b6c9c11c2e57_rand .td-weather-information:before,
            body .td_uid_8_5b6c9c11c2e57_rand .td-weather-week:before,
            body .td_uid_8_5b6c9c11c2e57_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_5b6c9c11c2e57_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_5b6c9c11c2e57_rand .td-post-category,
            body .td_uid_8_5b6c9c11c2e57_rand .td-post-category:hover {
                background-color: #edcd1a;
            }
            body .td-footer-wrapper .td_uid_8_5b6c9c11c2e57_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_5b6c9c11c2e57_rand .block-title {
                border-color: #edcd1a;
            }
</style><script>var block_td_uid_8_5b6c9c11c2e57 = new tdBlock();
block_td_uid_8_5b6c9c11c2e57.id = "td_uid_8_5b6c9c11c2e57";
block_td_uid_8_5b6c9c11c2e57.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"58903,13,34490","custom_title":"EVENTI","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/vi-segnaliamo\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#edcd1a","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b6c9c11c2e57_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b6c9c11c2e57_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b6c9c11c2e57.td_column_number = "1";
block_td_uid_8_5b6c9c11c2e57.block_type = "td_block_7";
block_td_uid_8_5b6c9c11c2e57.post_count = "4";
block_td_uid_8_5b6c9c11c2e57.found_posts = "5229";
block_td_uid_8_5b6c9c11c2e57.header_color = "#edcd1a";
block_td_uid_8_5b6c9c11c2e57.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b6c9c11c2e57.max_num_pages = "1308";
tdBlocksArray.push(block_td_uid_8_5b6c9c11c2e57);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/vi-segnaliamo/" class="td-pulldown-size">EVENTI</a></h4></div><div id=td_uid_8_5b6c9c11c2e57 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/peak-nick-dj-set-sabato-alla-conca-doro/" rel="bookmark" title="Peak Nick Dj set sabato alla Conca d&#8217;Oro"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Schermata-2016-05-16-alle-21.59.59-2-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Schermata-2016-05-16-alle-21.59.59-2-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Schermata-2016-05-16-alle-21.59.59-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peak Nick Dj set sabato alla Conca d&#8217;Oro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/peak-nick-dj-set-sabato-alla-conca-doro/" rel="bookmark" title="Peak Nick Dj set sabato alla Conca d&#8217;Oro">Peak Nick Dj set sabato alla Conca d&#8217;Oro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T19:16:11+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/" rel="bookmark" title="Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-218x150.jpg 218w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Foto-Erica-Mou-2-534x379.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/erica-mou-venerdi-a-borno-suona-per-lo-shomano/" rel="bookmark" title="Erica Mou venerdì a Borno suona per lo &#8220;Shomano&#8221;">Erica Mou venerdì a Borno suona per lo &#8220;Shoman...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T19:07:43+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/yuppi-band-a-polpenazze-tributo-a-celentano/" rel="bookmark" title="Yuppi Band a Polpenazze: tributo a Celentano"><img width="100" height="49" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2012/04/Polpenazze.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2012/04/Polpenazze.jpg 650w, http://www.quibrescia.it/cms/wp-content/uploads/2012/04/Polpenazze-300x146.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yuppi Band a Polpenazze: tributo a Celentano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/yuppi-band-a-polpenazze-tributo-a-celentano/" rel="bookmark" title="Yuppi Band a Polpenazze: tributo a Celentano">Yuppi Band a Polpenazze: tributo a Celentano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T18:29:44+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/calvagese-proseguono-le-proiezioni-del-sabato/" rel="bookmark" title="Calvagese, proseguono le proiezioni del sabato"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/1-Palazzo-Sorlini_Sede-MarteS-1-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/1-Palazzo-Sorlini_Sede-MarteS-1-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/1-Palazzo-Sorlini_Sede-MarteS-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Calvagese, proseguono le proiezioni del sabato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/calvagese-proseguono-le-proiezioni-del-sabato/" rel="bookmark" title="Calvagese, proseguono le proiezioni del sabato">Calvagese, proseguono le proiezioni del sabato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T17:20:38+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b6c9c11c2e57" data-td_block_id="td_uid_8_5b6c9c11c2e57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b6c9c11c2e57" data-td_block_id="td_uid_8_5b6c9c11c2e57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">- Advertisement -</span><!-- ########### Ad Script for quibrescia.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(562);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_medium_300x250################ -->
<br>
<br>
</center></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b6c9c11c4711_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5b6c9c11c4711" >
<style>
body .td_uid_9_5b6c9c11c4711_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5b6c9c11c4711_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5b6c9c11c4711_rand .td-subcat-item a:hover,
            body .td_uid_9_5b6c9c11c4711_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5b6c9c11c4711_rand .td_quote_on_blocks,
            body .td_uid_9_5b6c9c11c4711_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5b6c9c11c4711_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5b6c9c11c4711_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5b6c9c11c4711_rand .td-instagram-user a {
                color: #f41616;
            }

            body .td_uid_9_5b6c9c11c4711_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5b6c9c11c4711_rand .td-load-more-wrap a:hover {
                background-color: #f41616;
                border-color: #f41616;
            }

            body .td_uid_9_5b6c9c11c4711_rand .block-title > *,
            body .td_uid_9_5b6c9c11c4711_rand .td-trending-now-title,
            body .td_uid_9_5b6c9c11c4711_rand .td-read-more a,
            body .td_uid_9_5b6c9c11c4711_rand .td-weather-information:before,
            body .td_uid_9_5b6c9c11c4711_rand .td-weather-week:before,
            body .td_uid_9_5b6c9c11c4711_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5b6c9c11c4711_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5b6c9c11c4711_rand .td-post-category,
            body .td_uid_9_5b6c9c11c4711_rand .td-post-category:hover {
                background-color: #f41616;
            }
            body .td-footer-wrapper .td_uid_9_5b6c9c11c4711_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5b6c9c11c4711_rand .block-title {
                border-color: #f41616;
            }
</style><script>var block_td_uid_9_5b6c9c11c4711 = new tdBlock();
block_td_uid_9_5b6c9c11c4711.id = "td_uid_9_5b6c9c11c4711";
block_td_uid_9_5b6c9c11c4711.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"BREVI DI BIANCA","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/brevi-di-bianca\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#f41616","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5b6c9c11c4711_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b6c9c11c4711_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b6c9c11c4711.td_column_number = "1";
block_td_uid_9_5b6c9c11c4711.block_type = "td_block_7";
block_td_uid_9_5b6c9c11c4711.post_count = "4";
block_td_uid_9_5b6c9c11c4711.found_posts = "9333";
block_td_uid_9_5b6c9c11c4711.header_color = "#f41616";
block_td_uid_9_5b6c9c11c4711.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b6c9c11c4711.max_num_pages = "2334";
tdBlocksArray.push(block_td_uid_9_5b6c9c11c4711);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/brevi-di-bianca/" class="td-pulldown-size">BREVI DI BIANCA</a></h4></div><div id=td_uid_9_5b6c9c11c4711 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/15-di-agosto-concerto-della-banda-di-iseo/" rel="bookmark" title="15 di agosto, concerto della banda di Iseo"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/concerto-ferragosto-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/concerto-ferragosto-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/concerto-ferragosto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="15 di agosto, concerto della banda di Iseo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/15-di-agosto-concerto-della-banda-di-iseo/" rel="bookmark" title="15 di agosto, concerto della banda di Iseo">15 di agosto, concerto della banda di Iseo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T18:58:44+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/tignale-arpa-e-oboe-nel-santuario-di-montecastello/" rel="bookmark" title="Tignale, arpa e oboe nel santuario di Montecastello"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Elena_Piva_Luca_Stocco-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Elena_Piva_Luca_Stocco-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/Elena_Piva_Luca_Stocco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tignale, arpa e oboe nel santuario di Montecastello"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/tignale-arpa-e-oboe-nel-santuario-di-montecastello/" rel="bookmark" title="Tignale, arpa e oboe nel santuario di Montecastello">Tignale, arpa e oboe nel santuario di Montecastello</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T18:33:09+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/concerto-sinfonico-di-ferragosto-dirige-andrea-oddone/" rel="bookmark" title="Concerto Sinfonico di Ferragosto: dirige Andrea Oddone"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/andrea-oddone-100x70.jpeg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/andrea-oddone-100x70.jpeg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/andrea-oddone-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concerto Sinfonico di Ferragosto: dirige Andrea Oddone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/concerto-sinfonico-di-ferragosto-dirige-andrea-oddone/" rel="bookmark" title="Concerto Sinfonico di Ferragosto: dirige Andrea Oddone">Concerto Sinfonico di Ferragosto: dirige Andrea Oddo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T17:49:12+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/09/15-agosto-raccolta-rifiuti-nelle-zone-arancio-e-rossa/" rel="bookmark" title="15 agosto: raccolta rifiuti nelle zone arancio e rossa"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/Rifiuti-100x70.jpeg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/Rifiuti-100x70.jpeg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/02/Rifiuti-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="15 agosto: raccolta rifiuti nelle zone arancio e rossa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/09/15-agosto-raccolta-rifiuti-nelle-zone-arancio-e-rossa/" rel="bookmark" title="15 agosto: raccolta rifiuti nelle zone arancio e rossa">15 agosto: raccolta rifiuti nelle zone arancio e ros...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T16:25:57+00:00" >Ago 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b6c9c11c4711" data-td_block_id="td_uid_9_5b6c9c11c4711"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b6c9c11c4711" data-td_block_id="td_uid_9_5b6c9c11c4711"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5b6c9c11c5cfe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5b6c9c11c5cfe" >
<style>
body .td_uid_10_5b6c9c11c5cfe_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-subcat-item a:hover,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_5b6c9c11c5cfe_rand .td_quote_on_blocks,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-instagram-user a {
                color: #f41616;
            }

            body .td_uid_10_5b6c9c11c5cfe_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-load-more-wrap a:hover {
                background-color: #f41616;
                border-color: #f41616;
            }

            body .td_uid_10_5b6c9c11c5cfe_rand .block-title > *,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-trending-now-title,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-read-more a,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-weather-information:before,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-weather-week:before,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_5b6c9c11c5cfe_rand .td-post-category,
            body .td_uid_10_5b6c9c11c5cfe_rand .td-post-category:hover {
                background-color: #f41616;
            }
            body .td-footer-wrapper .td_uid_10_5b6c9c11c5cfe_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_5b6c9c11c5cfe_rand .block-title {
                border-color: #f41616;
            }
</style><script>var block_td_uid_10_5b6c9c11c5cfe = new tdBlock();
block_td_uid_10_5b6c9c11c5cfe.id = "td_uid_10_5b6c9c11c5cfe";
block_td_uid_10_5b6c9c11c5cfe.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"BREVI DI POLITICA","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/brevi-di-politica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#f41616","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5b6c9c11c5cfe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b6c9c11c5cfe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b6c9c11c5cfe.td_column_number = "1";
block_td_uid_10_5b6c9c11c5cfe.block_type = "td_block_7";
block_td_uid_10_5b6c9c11c5cfe.post_count = "4";
block_td_uid_10_5b6c9c11c5cfe.found_posts = "5195";
block_td_uid_10_5b6c9c11c5cfe.header_color = "#f41616";
block_td_uid_10_5b6c9c11c5cfe.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b6c9c11c5cfe.max_num_pages = "1299";
tdBlocksArray.push(block_td_uid_10_5b6c9c11c5cfe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/brevi-di-politica/" class="td-pulldown-size">BREVI DI POLITICA</a></h4></div><div id=td_uid_10_5b6c9c11c5cfe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/06/berti-ekoclub-caccia-inutili-le-polemiche-di-legambiente/" rel="bookmark" title="Berti (Ekoclub): &#8220;Caccia, inutili le polemiche di Legambiente&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/08/Cacciatore-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/08/Cacciatore-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/08/Cacciatore-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Berti (Ekoclub): &#8220;Caccia, inutili le polemiche di Legambiente&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/06/berti-ekoclub-caccia-inutili-le-polemiche-di-legambiente/" rel="bookmark" title="Berti (Ekoclub): &#8220;Caccia, inutili le polemiche di Legambiente&#8221;">Berti (Ekoclub): &#8220;Caccia, inutili le polemiche...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T10:28:49+00:00" >Ago 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/03/tav-mottinelli-governo-tenga-conto-del-territorio/" rel="bookmark" title="Tav, Mottinelli: &#8220;Governo tenga conto del territorio&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/07/Mottinelli-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/07/Mottinelli-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/07/Mottinelli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tav, Mottinelli: &#8220;Governo tenga conto del territorio&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/03/tav-mottinelli-governo-tenga-conto-del-territorio/" rel="bookmark" title="Tav, Mottinelli: &#8220;Governo tenga conto del territorio&#8221;">Tav, Mottinelli: &#8220;Governo tenga conto del terr...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-03T11:11:59+00:00" >Ago 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/08/03/anga-brescia-giovanni-grazioli-nuovo-presidente/" rel="bookmark" title="Anga Brescia: Giovanni Grazioli nuovo presidente"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/giovanni-grazioli-anga-brescia-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/08/giovanni-grazioli-anga-brescia-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/08/giovanni-grazioli-anga-brescia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anga Brescia: Giovanni Grazioli nuovo presidente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/08/03/anga-brescia-giovanni-grazioli-nuovo-presidente/" rel="bookmark" title="Anga Brescia: Giovanni Grazioli nuovo presidente">Anga Brescia: Giovanni Grazioli nuovo presidente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-03T10:29:28+00:00" >Ago 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/07/30/rsu-vince-la-fillea-cgil-alla-lorandi-di-verolanuova/" rel="bookmark" title="Rsu: vince la Fillea Cgil alla Lorandi di Verolanuova"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/10/Cgil-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/10/Cgil-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/10/Cgil-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rsu: vince la Fillea Cgil alla Lorandi di Verolanuova"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/07/30/rsu-vince-la-fillea-cgil-alla-lorandi-di-verolanuova/" rel="bookmark" title="Rsu: vince la Fillea Cgil alla Lorandi di Verolanuova">Rsu: vince la Fillea Cgil alla Lorandi di Verolanuov...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T13:48:44+00:00" >Lug 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b6c9c11c5cfe" data-td_block_id="td_uid_10_5b6c9c11c5cfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b6c9c11c5cfe" data-td_block_id="td_uid_10_5b6c9c11c5cfe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.quibrescia.it/cms/"><img class="td-retina-data" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/05/logo-quibrescia-white-footer-300x56.png" data-retina="http://www.quibrescia.it/cms/wp-content/uploads/2016/05/logo-quibrescia-white-footer-300x56.png" alt="Logo Quibrescia.it - Quotidiano online di Brescia e Provincia" title="Logo Quibrescia.it - Quotidiano online di Brescia e Provincia"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>.</span></div>Dal 1999 il primo quotidiano online di Brescia e Provincia</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/quiBresciait-152217294776/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/117739689156949207557" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/quibrescia.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/quibresciait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/QuiBrescia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Post S.r.l. - P.Iva 03533420174 - ufficiocentrale@quibrescia.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b002e6c1b659040d546d6fe4e5c453f4","fragment_name":"wc_fragments_b002e6c1b659040d546d6fe4e5c453f4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a><a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button" >Reject</a> <a href="http://www.quibrescia.it/cms" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5b6c9c11c7bd4
    -->

    <div class="td-container"><!-- ########### Ad Script for quibrescia.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(564);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_RichMedia1 ################ --></div><script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768566016107850",
    enable_page_level_ads: true
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25676723-1', 'auto');
  ga('send', 'pageview');

</script></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.quibrescia.it/cms?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.quibrescia.it\/cms\/2018\/08\/09\/erica-mou-venerdi-a-borno-suona-per-lo-shomano\/":533969};
	</script>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1136401459714266&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brescia, IT","api_location":"Brescia","api_language":"it","today_icon":"thunderstorm-d","today_icon_text":"temporale","today_temp":[26.3,79.3],"today_humidity":83,"today_wind_speed":[12.9,8],"today_min":[21,69.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1533898800,"day_temp":[27,80],"day_name":"ven","owm_day_index":1},{"timestamp":1533985200,"day_temp":[26,78],"day_name":"sab","owm_day_index":2},{"timestamp":1534071600,"day_temp":[26,79],"day_name":"dom","owm_day_index":3},{"timestamp":1534158000,"day_temp":[20,68],"day_name":"lun","owm_day_index":4},{"timestamp":1534244400,"day_temp":[18,64],"day_name":"mar","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.quibrescia.it/cms/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.quibrescia.it/cms/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'27289198',post:'533969',tz:'2',srv:'www.quibrescia.it'} ]);
	_stq.push([ 'clickTrackerInit', '27289198', '533969' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b6c9c11c8367"></textarea>
						<div id="td_live_css_uid_1_5b6c9c11c8367" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b6c9c11c8367');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b6c9c11c8367");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>