<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>I Miserabili del Ctb di Brescia: nuova produzione e tournée | QuiBrescia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.quibrescia.it/cms/xmlrpc.php" />
    <script>window._wca = window._wca || [];</script>
<meta property="og:image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg" /><link rel="icon" type="image/png" href="http://www.quibrescia.it/cms/wp-content/uploads/2016/05/favicon-quibrescia-normal.png">
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[359,438] -->
<link rel="canonical" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/" />
<meta property="og:title" content="I Miserabili del Ctb di Brescia: nuova produzione e tournée | QuiBrescia" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/" />
<meta property="og:image" content="http://www.quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="QuiBrescia" />
<meta property="og:description" content="(red.) I Miserabili di Victor Hugo con Franco Branciaroli e per la regia di Franco Però è la nuova produzione del CTB Centro Teatrale Bresciano, Teatro Stabile del Friuli Venezia Giulia e Teatro de gli Incamminati, che ha debuttato in prima nazionale il 25 aprile al Teatro Mercadante di Napoli. Sarà a Brescia dall’8 al 20 maggio al Teatro Sociale e toccherà poi, in una lunga tournée, le maggiori città italiane. " order_by="sortorder" order_direction="ASC" returns="included" maximum_entity_count="500"]" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="I Miserabili del Ctb di Brescia: nuova produzione e tournée | QuiBrescia" />
<meta name="twitter:description" content="(red.) I Miserabili di Victor Hugo con Franco Branciaroli e per la regia di Franco Però è la nuova produzione del CTB Centro Teatrale Bresciano, Teatro Stabile del Friuli Venezia Giulia e Teatro de gli Incamminati, che ha debuttato in prima nazionale il 25 aprile al Teatro Mercadante di Napoli. Sarà a Brescia dall’8 al 20 maggio al Teatro Sociale e toccherà poi, in una lunga tournée, le maggiori città italiane. " order_by="sortorder" order_direction="ASC" returns="included" maximum_entity_count="500"]" />
<meta name="twitter:image" content="http://www.quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Feed" href="http://www.quibrescia.it/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Comments Feed" href="http://www.quibrescia.it/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; I Miserabili del Ctb di Brescia: nuova produzione e tournée Comments Feed" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.quibrescia.it\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.quibrescia.it/cms/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.quibrescia.it/cms/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.quibrescia.it/cms/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.quibrescia.it\/cms\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.quibrescia.it/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quibrescia.it/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.quibrescia.it/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Valsabbina acquista 20 milioni di mini bond' href='http://www.quibrescia.it/cms/2018/05/04/valsabbina-acquista-20-milioni-di-mini-bond/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='https://wp.me/p1Qvam-2e6T' />
<link rel="alternate" type="application/json+oembed" href="http://www.quibrescia.it/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F05%2F04%2Fi-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.quibrescia.it/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F05%2F04%2Fi-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee%2F&#038;format=xml" />
<meta property="fb:app_id" content="1136401459714266"/><!-- Ads Presscommtech -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=141'></script>

<!-- Ads Qwertize -->
<script async src="//d-1.co/load.js" data-qid="18645"></script>
<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.quibrescia.it\/cms\/wp-admin\/","wpRestNonce":"188d9c6f34","wpRestUrl":"http:\/\/www.quibrescia.it\/cms\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.quibrescia.it\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.quibrescia.it\/cms\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#337ebf";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.quibrescia.it/cms/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.quibrescia.it/cms/category/photogallery/",
                                "name": "Photogallery"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/",
                                "name": "I Miserabili ..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="QuiBrescia"/>
  <meta property="og:title" content="I Miserabili del Ctb di Brescia: nuova produzione e tournée"/>
  <meta property="og:url" content="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="(red.) I Miserabili di Victor Hugo con Franco Branciaroli e per la regia di Franco Però è la nuova produzione del CTB Centro Teatrale Bresciano, Teatro Stabile del Friuli Venezia Giulia e Teatro de gli Incamminati, che ha debuttato in prima nazionale il 25 aprile al Teatro Mercadante di Napoli.

S"/>
  <meta property="og:image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg"/>
  <meta property="article:published_time" content="2018-05-04T13:03:12+00:00"/>
  <meta property="article:modified_time" content="2018-05-04T13:03:12+00:00" />
  <meta property="og:updated_time" content="2018-05-04T13:03:12+00:00" />
  <meta property="article:section" content="Photogallery"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="I Miserabili del Ctb di Brescia: nuova produzione e tournée"/>
  <meta itemprop="description" content="(red.) I Miserabili di Victor Hugo con Franco Branciaroli e per la regia di Franco Però è la nuova produzione del CTB Centro Teatrale Bresciano, Teatro Stabile del Friuli Venezia Giulia e Teatro de gli Incamminati, che ha debuttato in prima nazionale il 25 aprile al Teatro Mercadante di Napoli.

S"/>
  <meta itemprop="image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="I Miserabili del Ctb di Brescia: nuova produzione e tournée"/>
  <meta name="twitter:url" content="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/"/>
  <meta name="twitter:description" content="(red.) I Miserabili di Victor Hugo con Franco Branciaroli e per la regia di Franco Però è la nuova produzione del CTB Centro Teatrale Bresciano, Teatro Stabile del Friuli Venezia Giulia e Teatro de gli Incamminati, che ha debuttato in prima nazionale il 25 aprile al Teatro Mercadante di Napoli.

S"/>
  <meta name="twitter:image" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script async src='https://stats.wp.com/s-201818.js'></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.2.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-530899 single-format-standard i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/quiBresciait-152217294776/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/117739689156949207557" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/quibrescia.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/quibresciait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/QuiBrescia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-quibrescia-newspaper-main-container"><ul id="menu-quibrescia-newspaper-main" class="td-mobile-main-menu"><li id="menu-item-506989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-506989"><a href="http://www.quibrescia.it/cms">Quibrescia.it</a></li>
<li id="menu-item-506990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506990"><a href="http://www.quibrescia.it/cms/category/citta/">Città</a></li>
<li id="menu-item-506991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506991"><a href="http://www.quibrescia.it/cms/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-506992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506992"><a href="http://www.quibrescia.it/cms/category/provincia/bassa-bresciana-2/">Bassa bresciana</a></li>
	<li id="menu-item-506998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506998"><a href="http://www.quibrescia.it/cms/category/provincia/garda/">Garda</a></li>
	<li id="menu-item-506994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506994"><a href="http://www.quibrescia.it/cms/category/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li>
	<li id="menu-item-506995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506995"><a href="http://www.quibrescia.it/cms/category/provincia/valsabbia/">Valsabbia</a></li>
	<li id="menu-item-506996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506996"><a href="http://www.quibrescia.it/cms/category/provincia/valtrompia/">Valtrompia</a></li>
	<li id="menu-item-506993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506993"><a href="http://www.quibrescia.it/cms/category/provincia/valcamonica/">Valcamonica</a></li>
</ul>
</li>
<li id="menu-item-507002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507002"><a href="http://www.quibrescia.it/cms/category/cronaca/">Cronaca</a></li>
<li id="menu-item-507003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507003"><a href="http://www.quibrescia.it/cms/category/economia-4/">Economia</a></li>
<li id="menu-item-507218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507218"><a href="http://www.quibrescia.it/cms/category/vi-segnaliamo/">Appuntamenti</a></li>
<li id="menu-item-506997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506997"><a href="http://www.quibrescia.it/cms/category/rubriche/">Rubriche</a></li>
<li id="menu-item-507000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507000"><a href="http://www.quibrescia.it/cms/category/lettere/">Lettere</a></li>
<li id="menu-item-517764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517764"><a href="http://pakistan.quibrescia.it">اردو</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedo al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupera password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.quibrescia.it/cms/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brescia, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, May 4, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect"> Benvenuto, non sei ancora loggato? Accedi </a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupera password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div style="width: 1068px;">
<a href="http://www.centralelatte-brescia.it
"><img style="float: left; margin: -10px 0px 0px 0px;" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/02/bannerquibrescia.2018.png" width="250" />
<a href="http://www.quibrescia.it/"><img style="float: left; margin: -10px 63px 20px 63px;" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-desktop-header.png" width="440" /></a>
<a href="https://www.cominelli.com/"><img style="float: left; margin: -10px 0px 0px 0px;" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/03/cominelli.gif" />


</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.quibrescia.it/cms/">
			<img class="td-retina-data" data-retina="http://www.quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-mobile-retina.png" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-mobile.png" alt="Quibrescia.it - Quotidiano online di Brescia e Provincia" title="Quibrescia.it - Quotidiano online di Brescia e Provincia"/>
		</a>
	    </div>
    <div class="menu-quibrescia-newspaper-main-container"><ul id="menu-quibrescia-newspaper-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-506989"><a href="http://www.quibrescia.it/cms">Quibrescia.it</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506990"><a href="http://www.quibrescia.it/cms/category/citta/">Città</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-506991"><a href="http://www.quibrescia.it/cms/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506992"><a href="http://www.quibrescia.it/cms/category/provincia/bassa-bresciana-2/">Bassa bresciana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506998"><a href="http://www.quibrescia.it/cms/category/provincia/garda/">Garda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506994"><a href="http://www.quibrescia.it/cms/category/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506995"><a href="http://www.quibrescia.it/cms/category/provincia/valsabbia/">Valsabbia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506996"><a href="http://www.quibrescia.it/cms/category/provincia/valtrompia/">Valtrompia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506993"><a href="http://www.quibrescia.it/cms/category/provincia/valcamonica/">Valcamonica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507002"><a href="http://www.quibrescia.it/cms/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507003"><a href="http://www.quibrescia.it/cms/category/economia-4/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507218"><a href="http://www.quibrescia.it/cms/category/vi-segnaliamo/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506997"><a href="http://www.quibrescia.it/cms/category/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507000"><a href="http://www.quibrescia.it/cms/category/lettere/">Lettere</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-517764"><a href="http://pakistan.quibrescia.it">اردو</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.quibrescia.it/cms/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-530899" class="post-530899 post type-post status-publish format-standard has-post-thumbnail hentry category-photogallery" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.quibrescia.it/cms/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Photogallery" class="entry-crumb" href="http://www.quibrescia.it/cms/category/photogallery/">Photogallery</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I Miserabili ...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://www.quibrescia.it/cms/category/photogallery/">Photogallery</a></li></ul>                            <h1 class="entry-title">I Miserabili del Ctb di Brescia: nuova produzione e tournée</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:03:12+00:00" >May 4, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-530899">128</span></div>                                <div class="td-post-comments"><a href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F05%2F04%2Fi-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Miserabili+del+Ctb+di+Brescia%3A+nuova+produzione+e+tourn%C3%A9e&url=http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F05%2F04%2Fi-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee%2F&via=quibresciait"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/&amp;media=http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg&description=I+Miserabili+del+Ctb+di+Brescia%3A+nuova+produzione+e+tourn%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=I+Miserabili+del+Ctb+di+Brescia%3A+nuova+produzione+e+tourn%C3%A9e%20-%20http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F05%2F04%2Fi-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/" data-text="I Miserabili del Ctb di Brescia: nuova produzione e tournée" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3-696x464.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3-696x464.jpg 696w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3-300x200.jpg 300w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3-630x420.jpg 630w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3-600x400.jpg 600w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="branciaroli miserabili ph. Simone Di Luca (3)"/></a></div>
            <p>(red.) I Miserabili di Victor Hugo con Franco Branciaroli e per la regia di Franco Però è la <strong>nuova produzione del CTB Centro Teatrale Bresciano</strong>, Teatro Stabile del Friuli Venezia Giulia e Teatro de gli Incamminati, che ha debuttato in prima nazionale il 25 aprile al Teatro Mercadante di Napoli.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Sarà a Brescia dall’8 al 20 maggio al Teatro Sociale e toccherà poi, in una lunga tournée, le maggiori città italiane.&nbsp;</strong></p>
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-a2fe3b2fbd4acd1f9f03d3f67d122186-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/branciaroli_miserabili_ph._Simone_Di_Luca_1.jpg"
               title=""
               data-src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/branciaroli_miserabili_ph._Simone_Di_Luca_1.jpg"
               data-thumbnail="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_branciaroli_miserabili_ph._Simone_Di_Luca_1.jpg"
               data-image-id="2108"
               data-title="branciaroli_miserabili_ph._Simone_Di_Luca_(1)"
               data-description=""
               class="shutterset_a2fe3b2fbd4acd1f9f03d3f67d122186">
                <img
                    title="branciaroli_miserabili_ph._Simone_Di_Luca_(1)"
                    alt="branciaroli_miserabili_ph._Simone_Di_Luca_(1)"
                    src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_branciaroli_miserabili_ph._Simone_Di_Luca_1.jpg"
                    width="180"
                    height="150"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/branciaroli_miserabili_ph._Simone_Di_Luca_2.jpg"
               title=""
               data-src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/branciaroli_miserabili_ph._Simone_Di_Luca_2.jpg"
               data-thumbnail="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_branciaroli_miserabili_ph._Simone_Di_Luca_2.jpg"
               data-image-id="2109"
               data-title="branciaroli_miserabili_ph._Simone_Di_Luca_(2)"
               data-description=""
               class="shutterset_a2fe3b2fbd4acd1f9f03d3f67d122186">
                <img
                    title="branciaroli_miserabili_ph._Simone_Di_Luca_(2)"
                    alt="branciaroli_miserabili_ph._Simone_Di_Luca_(2)"
                    src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_branciaroli_miserabili_ph._Simone_Di_Luca_2.jpg"
                    width="180"
                    height="150"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/branciaroli_miserabili_ph._Simone_Di_Luca_3.jpg"
               title=""
               data-src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/branciaroli_miserabili_ph._Simone_Di_Luca_3.jpg"
               data-thumbnail="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_branciaroli_miserabili_ph._Simone_Di_Luca_3.jpg"
               data-image-id="2110"
               data-title="branciaroli_miserabili_ph._Simone_Di_Luca_(3)"
               data-description=""
               class="shutterset_a2fe3b2fbd4acd1f9f03d3f67d122186">
                <img
                    title="branciaroli_miserabili_ph._Simone_Di_Luca_(3)"
                    alt="branciaroli_miserabili_ph._Simone_Di_Luca_(3)"
                    src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_branciaroli_miserabili_ph._Simone_Di_Luca_3.jpg"
                    width="180"
                    height="150"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/miserabili_ph._Simone_Di_Luca_4.jpg"
               title=""
               data-src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/miserabili_ph._Simone_Di_Luca_4.jpg"
               data-thumbnail="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_miserabili_ph._Simone_Di_Luca_4.jpg"
               data-image-id="2111"
               data-title="miserabili_ph._Simone_Di_Luca_(4)"
               data-description=""
               class="shutterset_a2fe3b2fbd4acd1f9f03d3f67d122186">
                <img
                    title="miserabili_ph._Simone_Di_Luca_(4)"
                    alt="miserabili_ph._Simone_Di_Luca_(4)"
                    src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_miserabili_ph._Simone_Di_Luca_4.jpg"
                    width="180"
                    height="150"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/miserabili_ph._Simone_Di_Luca_5.jpg"
               title=""
               data-src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/miserabili_ph._Simone_Di_Luca_5.jpg"
               data-thumbnail="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_miserabili_ph._Simone_Di_Luca_5.jpg"
               data-image-id="2112"
               data-title="miserabili_ph._Simone_Di_Luca_(5)"
               data-description=""
               class="shutterset_a2fe3b2fbd4acd1f9f03d3f67d122186">
                <img
                    title="miserabili_ph._Simone_Di_Luca_(5)"
                    alt="miserabili_ph._Simone_Di_Luca_(5)"
                    src="http://www.quibrescia.it/cms/wp-content/gallery/i-miserabili-del-ctb-brescia/thumbs/thumbs_miserabili_ph._Simone_Di_Luca_5.jpg"
                    width="180"
                    height="150"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi questo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-530899" class="share-facebook sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-530899" class="share-twitter sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=I%20Miserabili%20del%20Ctb%20di%20Brescia%3A%20nuova%20produzione%20e%20tourn%C3%A9e http%3A%2F%2Fwww.quibrescia.it%2Fcms%2F2018%2F05%2F04%2Fi-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-530899" class="share-skype sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-530899" class="share-google-plus-1 sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-530899" class="share-linkedin sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-530899" class="share-pinterest sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<ins data-qwertize-zone="tsix71e0lw" class="qwertize-native"></ins></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.quibrescia.it/cms/author/petitlord/">petitlord</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="petitlord"></span><meta itemprop="datePublished" content="2018-05-04T13:03:12+00:00"><meta itemprop="dateModified" content="2018-05-04T13:03:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.quibrescia.it/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="QuiBrescia"></span><meta itemprop="headline " content="I Miserabili del Ctb di Brescia: nuova produzione e tournée"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/branciaroli-miserabili-ph.-Simone-Di-Luca-3.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2018/05/04/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5aec76bad5457_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5aec76bad5457" ><script>var block_td_uid_6_5aec76bad5457 = new tdBlock();
block_td_uid_6_5aec76bad5457.id = "td_uid_6_5aec76bad5457";
block_td_uid_6_5aec76bad5457.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/cronaca\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5aec76bad5457_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aec76bad5457_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aec76bad5457.td_column_number = "1";
block_td_uid_6_5aec76bad5457.block_type = "td_block_7";
block_td_uid_6_5aec76bad5457.post_count = "4";
block_td_uid_6_5aec76bad5457.found_posts = "14298";
block_td_uid_6_5aec76bad5457.header_color = "#";
block_td_uid_6_5aec76bad5457.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aec76bad5457.max_num_pages = "3575";
tdBlocksArray.push(block_td_uid_6_5aec76bad5457);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/cronaca/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=td_uid_6_5aec76bad5457 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/camion-si-ribalta-a-lonato-traffico-in-tilt-in-a4/" rel="bookmark" title="Camion si ribalta a Lonato, traffico in tilt in A4"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/A4-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/A4-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/A4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Camion si ribalta a Lonato, traffico in tilt in A4"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/camion-si-ribalta-a-lonato-traffico-in-tilt-in-a4/" rel="bookmark" title="Camion si ribalta a Lonato, traffico in tilt in A4">Camion si ribalta a Lonato, traffico in tilt in A4</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T11:04:13+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/vestone-fermato-e-denunciato-autista-pirata/" rel="bookmark" title="Vestone, fermato e denunciato autista “pirata“"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/05/Polizia-locale-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/05/Polizia-locale-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/05/Polizia-locale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vestone, fermato e denunciato autista “pirata“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/vestone-fermato-e-denunciato-autista-pirata/" rel="bookmark" title="Vestone, fermato e denunciato autista “pirata“">Vestone, fermato e denunciato autista “pirata“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T10:59:28+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/gussago-cane-ucciso-in-giardino-da-un-boccone/" rel="bookmark" title="Gussago, cane ucciso in giardino da un boccone"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/09/Bocconi-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/09/Bocconi-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/09/Bocconi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gussago, cane ucciso in giardino da un boccone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/gussago-cane-ucciso-in-giardino-da-un-boccone/" rel="bookmark" title="Gussago, cane ucciso in giardino da un boccone">Gussago, cane ucciso in giardino da un boccone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T10:58:50+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/brescia-muore-parrucchiere-colpito-da-un-malore/" rel="bookmark" title="Brescia, muore parrucchiere colto da malore"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/12/Civile-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/12/Civile-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/12/Civile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia, muore parrucchiere colto da malore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/brescia-muore-parrucchiere-colpito-da-un-malore/" rel="bookmark" title="Brescia, muore parrucchiere colto da malore">Brescia, muore parrucchiere colto da malore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T10:30:17+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aec76bad5457" data-td_block_id="td_uid_6_5aec76bad5457"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aec76bad5457" data-td_block_id="td_uid_6_5aec76bad5457"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5aec76bad7821_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5aec76bad7821" ><script>var block_td_uid_7_5aec76bad7821 = new tdBlock();
block_td_uid_7_5aec76bad7821.id = "td_uid_7_5aec76bad7821";
block_td_uid_7_5aec76bad7821.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9441","category_ids":"","custom_title":"CITTA\u0027","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/citta\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5aec76bad7821_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5aec76bad7821_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5aec76bad7821.td_column_number = "1";
block_td_uid_7_5aec76bad7821.block_type = "td_block_7";
block_td_uid_7_5aec76bad7821.post_count = "4";
block_td_uid_7_5aec76bad7821.found_posts = "4527";
block_td_uid_7_5aec76bad7821.header_color = "#";
block_td_uid_7_5aec76bad7821.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aec76bad7821.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_7_5aec76bad7821);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/citta/" class="td-pulldown-size">CITTA&#039;</a></h4></div><div id=td_uid_7_5aec76bad7821 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/brescia-muore-parrucchiere-colpito-da-un-malore/" rel="bookmark" title="Brescia, muore parrucchiere colto da malore"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/12/Civile-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/12/Civile-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/12/Civile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia, muore parrucchiere colto da malore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/brescia-muore-parrucchiere-colpito-da-un-malore/" rel="bookmark" title="Brescia, muore parrucchiere colto da malore">Brescia, muore parrucchiere colto da malore</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T10:30:17+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/controlli-in-centro-storico-della-polizia-locale/" rel="bookmark" title="Controlli in centro storico della Polizia Locale"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/05/Polizia-locale-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/05/Polizia-locale-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/05/Polizia-locale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Controlli in centro storico della Polizia Locale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/controlli-in-centro-storico-della-polizia-locale/" rel="bookmark" title="Controlli in centro storico della Polizia Locale">Controlli in centro storico della Polizia Locale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T16:28:53+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/sfera-ebbasta-arrestati-tre-aggressori-di-16enne/" rel="bookmark" title="Sfera Ebbasta, arrestati tre aggressori"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/12/freccia-rossa-100x70.png" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/12/freccia-rossa-100x70.png 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/12/freccia-rossa-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sfera Ebbasta, arrestati tre aggressori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/sfera-ebbasta-arrestati-tre-aggressori-di-16enne/" rel="bookmark" title="Sfera Ebbasta, arrestati tre aggressori">Sfera Ebbasta, arrestati tre aggressori</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T12:47:22+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/incendio-camion-tangenziale-ponte-sorvegliato/" rel="bookmark" title="Incendio camion tangenziale, ponte sorvegliato"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/Ponte-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/Ponte-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/Ponte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incendio camion tangenziale, ponte sorvegliato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/incendio-camion-tangenziale-ponte-sorvegliato/" rel="bookmark" title="Incendio camion tangenziale, ponte sorvegliato">Incendio camion tangenziale, ponte sorvegliato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T12:45:35+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aec76bad7821" data-td_block_id="td_uid_7_5aec76bad7821"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5aec76bad7821" data-td_block_id="td_uid_7_5aec76bad7821"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">- Advertisement -</span>
<!-- ########### Ad Script for quibrescia.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(561);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_1scroll_300x250################ -->
<br>
<br>
</center></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5aec76bad989d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5aec76bad989d" >
<style>
body .td_uid_8_5aec76bad989d_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_5aec76bad989d_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_5aec76bad989d_rand .td-subcat-item a:hover,
            body .td_uid_8_5aec76bad989d_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_5aec76bad989d_rand .td_quote_on_blocks,
            body .td_uid_8_5aec76bad989d_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_5aec76bad989d_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_5aec76bad989d_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_5aec76bad989d_rand .td-instagram-user a {
                color: #edcd1a;
            }

            body .td_uid_8_5aec76bad989d_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_5aec76bad989d_rand .td-load-more-wrap a:hover {
                background-color: #edcd1a;
                border-color: #edcd1a;
            }

            body .td_uid_8_5aec76bad989d_rand .block-title > *,
            body .td_uid_8_5aec76bad989d_rand .td-trending-now-title,
            body .td_uid_8_5aec76bad989d_rand .td-read-more a,
            body .td_uid_8_5aec76bad989d_rand .td-weather-information:before,
            body .td_uid_8_5aec76bad989d_rand .td-weather-week:before,
            body .td_uid_8_5aec76bad989d_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_5aec76bad989d_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_5aec76bad989d_rand .td-post-category,
            body .td_uid_8_5aec76bad989d_rand .td-post-category:hover {
                background-color: #edcd1a;
            }
            body .td-footer-wrapper .td_uid_8_5aec76bad989d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_5aec76bad989d_rand .block-title {
                border-color: #edcd1a;
            }
</style><script>var block_td_uid_8_5aec76bad989d = new tdBlock();
block_td_uid_8_5aec76bad989d.id = "td_uid_8_5aec76bad989d";
block_td_uid_8_5aec76bad989d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"58903,13,34490","custom_title":"EVENTI","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/vi-segnaliamo\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#edcd1a","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5aec76bad989d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aec76bad989d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5aec76bad989d.td_column_number = "1";
block_td_uid_8_5aec76bad989d.block_type = "td_block_7";
block_td_uid_8_5aec76bad989d.post_count = "4";
block_td_uid_8_5aec76bad989d.found_posts = "5033";
block_td_uid_8_5aec76bad989d.header_color = "#edcd1a";
block_td_uid_8_5aec76bad989d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aec76bad989d.max_num_pages = "1259";
tdBlocksArray.push(block_td_uid_8_5aec76bad989d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/vi-segnaliamo/" class="td-pulldown-size">EVENTI</a></h4></div><div id=td_uid_8_5aec76bad989d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/jungle-massive-live-al-carmen-town-di-brescia/" rel="bookmark" title="Jungle Massive Live al Carmen Town di Brescia"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/jungle-massive-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/jungle-massive-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/jungle-massive-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jungle Massive Live al Carmen Town di Brescia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/jungle-massive-live-al-carmen-town-di-brescia/" rel="bookmark" title="Jungle Massive Live al Carmen Town di Brescia">Jungle Massive Live al Carmen Town di Brescia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T18:15:46+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/al-convento-di-lonato-paola-peroni-in-consolle/" rel="bookmark" title="Al Convento di Lonato Paola Peroni in consolle"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/Paola-Peroni-100x70.jpeg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/Paola-Peroni-100x70.jpeg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/Paola-Peroni-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al Convento di Lonato Paola Peroni in consolle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/al-convento-di-lonato-paola-peroni-in-consolle/" rel="bookmark" title="Al Convento di Lonato Paola Peroni in consolle">Al Convento di Lonato Paola Peroni in consolle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T18:02:19+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/buon-compleanno-circus-brescia-doppia-festa/" rel="bookmark" title="Buon compleanno Circus Brescia: doppia festa"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/compleanno-circus-100x70.jpeg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/compleanno-circus-100x70.jpeg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/compleanno-circus-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Buon compleanno Circus Brescia: doppia festa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/buon-compleanno-circus-brescia-doppia-festa/" rel="bookmark" title="Buon compleanno Circus Brescia: doppia festa">Buon compleanno Circus Brescia: doppia festa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:57:28+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/brescia-week-end-le-iniziative-dei-musei-cittadini/" rel="bookmark" title="Brescia week end: le iniziative dei musei cittadini"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/03/museo-santa-giulia1-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/03/museo-santa-giulia1-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/03/museo-santa-giulia1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia week end: le iniziative dei musei cittadini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/brescia-week-end-le-iniziative-dei-musei-cittadini/" rel="bookmark" title="Brescia week end: le iniziative dei musei cittadini">Brescia week end: le iniziative dei musei cittadini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T16:44:44+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aec76bad989d" data-td_block_id="td_uid_8_5aec76bad989d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5aec76bad989d" data-td_block_id="td_uid_8_5aec76bad989d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">- Advertisement -</span><!-- ########### Ad Script for quibrescia.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(562);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_medium_300x250################ -->
<br>
<br>
</center></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5aec76badbca9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5aec76badbca9" >
<style>
body .td_uid_9_5aec76badbca9_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5aec76badbca9_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5aec76badbca9_rand .td-subcat-item a:hover,
            body .td_uid_9_5aec76badbca9_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5aec76badbca9_rand .td_quote_on_blocks,
            body .td_uid_9_5aec76badbca9_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5aec76badbca9_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5aec76badbca9_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5aec76badbca9_rand .td-instagram-user a {
                color: #f41616;
            }

            body .td_uid_9_5aec76badbca9_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5aec76badbca9_rand .td-load-more-wrap a:hover {
                background-color: #f41616;
                border-color: #f41616;
            }

            body .td_uid_9_5aec76badbca9_rand .block-title > *,
            body .td_uid_9_5aec76badbca9_rand .td-trending-now-title,
            body .td_uid_9_5aec76badbca9_rand .td-read-more a,
            body .td_uid_9_5aec76badbca9_rand .td-weather-information:before,
            body .td_uid_9_5aec76badbca9_rand .td-weather-week:before,
            body .td_uid_9_5aec76badbca9_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5aec76badbca9_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5aec76badbca9_rand .td-post-category,
            body .td_uid_9_5aec76badbca9_rand .td-post-category:hover {
                background-color: #f41616;
            }
            body .td-footer-wrapper .td_uid_9_5aec76badbca9_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5aec76badbca9_rand .block-title {
                border-color: #f41616;
            }
</style><script>var block_td_uid_9_5aec76badbca9 = new tdBlock();
block_td_uid_9_5aec76badbca9.id = "td_uid_9_5aec76badbca9";
block_td_uid_9_5aec76badbca9.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"BREVI DI BIANCA","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/brevi-di-bianca\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#f41616","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5aec76badbca9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5aec76badbca9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5aec76badbca9.td_column_number = "1";
block_td_uid_9_5aec76badbca9.block_type = "td_block_7";
block_td_uid_9_5aec76badbca9.post_count = "4";
block_td_uid_9_5aec76badbca9.found_posts = "9194";
block_td_uid_9_5aec76badbca9.header_color = "#f41616";
block_td_uid_9_5aec76badbca9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aec76badbca9.max_num_pages = "2299";
tdBlocksArray.push(block_td_uid_9_5aec76badbca9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/brevi-di-bianca/" class="td-pulldown-size">BREVI DI BIANCA</a></h4></div><div id=td_uid_9_5aec76badbca9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/valsabbina-acquista-20-milioni-di-mini-bond/" rel="bookmark" title="Valsabbina acquista 20 milioni di mini bond"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/09/csm_brescia-xxv-aprile2_8f5a5833a3-696x348-1-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/09/csm_brescia-xxv-aprile2_8f5a5833a3-696x348-1-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/09/csm_brescia-xxv-aprile2_8f5a5833a3-696x348-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Valsabbina acquista 20 milioni di mini bond"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/valsabbina-acquista-20-milioni-di-mini-bond/" rel="bookmark" title="Valsabbina acquista 20 milioni di mini bond">Valsabbina acquista 20 milioni di mini bond</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T12:55:55+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/enpa-brescia-domenica-una-festa-dedicata-ai-cani/" rel="bookmark" title="Enpa Brescia: domenica una festa dedicata ai cani"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/festa-enpa-onlus-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2018/05/festa-enpa-onlus-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/festa-enpa-onlus-218x150.jpg 218w, http://www.quibrescia.it/cms/wp-content/uploads/2018/05/festa-enpa-onlus-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enpa Brescia: domenica una festa dedicata ai cani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/enpa-brescia-domenica-una-festa-dedicata-ai-cani/" rel="bookmark" title="Enpa Brescia: domenica una festa dedicata ai cani">Enpa Brescia: domenica una festa dedicata ai cani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T11:58:38+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/caffe-letterario-secondo-incontro-al-parco-gallo/" rel="bookmark" title="Caffè Letterario; secondo incontro al Parco Gallo"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/08/filippo-garlanda-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/08/filippo-garlanda-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/08/filippo-garlanda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Caffè Letterario; secondo incontro al Parco Gallo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/caffe-letterario-secondo-incontro-al-parco-gallo/" rel="bookmark" title="Caffè Letterario; secondo incontro al Parco Gallo">Caffè Letterario; secondo incontro al Parco Gallo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T11:00:53+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/cattolica-brescia-conoscere-i-corsi-triennali/" rel="bookmark" title="Cattolica Brescia, conoscere i corsi triennali"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/cattolica-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/cattolica-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/02/cattolica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cattolica Brescia, conoscere i corsi triennali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/cattolica-brescia-conoscere-i-corsi-triennali/" rel="bookmark" title="Cattolica Brescia, conoscere i corsi triennali">Cattolica Brescia, conoscere i corsi triennali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T09:23:13+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aec76badbca9" data-td_block_id="td_uid_9_5aec76badbca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aec76badbca9" data-td_block_id="td_uid_9_5aec76badbca9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5aec76bade062_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5aec76bade062" >
<style>
body .td_uid_10_5aec76bade062_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_5aec76bade062_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_5aec76bade062_rand .td-subcat-item a:hover,
            body .td_uid_10_5aec76bade062_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_5aec76bade062_rand .td_quote_on_blocks,
            body .td_uid_10_5aec76bade062_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_5aec76bade062_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_5aec76bade062_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_5aec76bade062_rand .td-instagram-user a {
                color: #f41616;
            }

            body .td_uid_10_5aec76bade062_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_5aec76bade062_rand .td-load-more-wrap a:hover {
                background-color: #f41616;
                border-color: #f41616;
            }

            body .td_uid_10_5aec76bade062_rand .block-title > *,
            body .td_uid_10_5aec76bade062_rand .td-trending-now-title,
            body .td_uid_10_5aec76bade062_rand .td-read-more a,
            body .td_uid_10_5aec76bade062_rand .td-weather-information:before,
            body .td_uid_10_5aec76bade062_rand .td-weather-week:before,
            body .td_uid_10_5aec76bade062_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_5aec76bade062_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_5aec76bade062_rand .td-post-category,
            body .td_uid_10_5aec76bade062_rand .td-post-category:hover {
                background-color: #f41616;
            }
            body .td-footer-wrapper .td_uid_10_5aec76bade062_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_5aec76bade062_rand .block-title {
                border-color: #f41616;
            }
</style><script>var block_td_uid_10_5aec76bade062 = new tdBlock();
block_td_uid_10_5aec76bade062.id = "td_uid_10_5aec76bade062";
block_td_uid_10_5aec76bade062.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"BREVI DI POLITICA","custom_url":"http:\/\/www.quibrescia.it\/cms\/category\/brevi-di-politica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#f41616","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5aec76bade062_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5aec76bade062_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5aec76bade062.td_column_number = "1";
block_td_uid_10_5aec76bade062.block_type = "td_block_7";
block_td_uid_10_5aec76bade062.post_count = "4";
block_td_uid_10_5aec76bade062.found_posts = "5126";
block_td_uid_10_5aec76bade062.header_color = "#f41616";
block_td_uid_10_5aec76bade062.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aec76bade062.max_num_pages = "1282";
tdBlocksArray.push(block_td_uid_10_5aec76bade062);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.quibrescia.it/cms/category/brevi-di-politica/" class="td-pulldown-size">BREVI DI POLITICA</a></h4></div><div id=td_uid_10_5aec76bade062 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/industria-4-0-un-decalogo-sulla-responsabilita-sociale/" rel="bookmark" title="Industria 4.0: un decalogo sulla responsabilità sociale"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/AIB-100x70.jpeg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/02/AIB-100x70.jpeg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/02/AIB-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Industria 4.0: un decalogo sulla responsabilità sociale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/industria-4-0-un-decalogo-sulla-responsabilita-sociale/" rel="bookmark" title="Industria 4.0: un decalogo sulla responsabilità sociale">Industria 4.0: un decalogo sulla responsabilità soci...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T12:28:28+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/pari-opportunita-indagine-tra-i-comuni-bresciani/" rel="bookmark" title="Pari opportunità: indagine tra i comuni bresciani"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/08/Brroletto-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2016/08/Brroletto-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2016/08/Brroletto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pari opportunità: indagine tra i comuni bresciani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/pari-opportunita-indagine-tra-i-comuni-bresciani/" rel="bookmark" title="Pari opportunità: indagine tra i comuni bresciani">Pari opportunità: indagine tra i comuni bresciani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T12:09:25+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/04/immigrazione-consegna-straordinaria-permessi/" rel="bookmark" title="Immigrazione, consegna straordinaria permessi"><img width="100" height="53" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2013/10/protesta-immigrati-brescia.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2013/10/protesta-immigrati-brescia.jpg 744w, http://www.quibrescia.it/cms/wp-content/uploads/2013/10/protesta-immigrati-brescia-300x159.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Immigrazione, consegna straordinaria permessi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/04/immigrazione-consegna-straordinaria-permessi/" rel="bookmark" title="Immigrazione, consegna straordinaria permessi">Immigrazione, consegna straordinaria permessi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T09:50:12+00:00" >May 4, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.quibrescia.it/cms/2018/05/03/violi-ma-quale-fascismo-buono-scusatevi-coi-lombardi/" rel="bookmark" title="Violi: &#8220;Ma quale fascismo buono, scusatevi coi lombardi&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.quibrescia.it/cms/wp-content/uploads/2017/12/dario-violi-100x70.jpg" srcset="http://www.quibrescia.it/cms/wp-content/uploads/2017/12/dario-violi-100x70.jpg 100w, http://www.quibrescia.it/cms/wp-content/uploads/2017/12/dario-violi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Violi: &#8220;Ma quale fascismo buono, scusatevi coi lombardi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.quibrescia.it/cms/2018/05/03/violi-ma-quale-fascismo-buono-scusatevi-coi-lombardi/" rel="bookmark" title="Violi: &#8220;Ma quale fascismo buono, scusatevi coi lombardi&#8221;">Violi: &#8220;Ma quale fascismo buono, scusatevi coi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:19:51+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aec76bade062" data-td_block_id="td_uid_10_5aec76bade062"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5aec76bade062" data-td_block_id="td_uid_10_5aec76bade062"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.quibrescia.it/cms/"><img class="td-retina-data" src="http://www.quibrescia.it/cms/wp-content/uploads/2016/05/logo-quibrescia-white-footer-300x56.png" data-retina="http://www.quibrescia.it/cms/wp-content/uploads/2016/05/logo-quibrescia-white-footer-300x56.png" alt="Logo Quibrescia.it - Quotidiano online di Brescia e Provincia" title="Logo Quibrescia.it - Quotidiano online di Brescia e Provincia"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>.</span></div>Dal 1999 il primo quotidiano online di Brescia e Provincia</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/quiBresciait-152217294776/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/117739689156949207557" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/quibrescia.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/quibresciait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/QuiBrescia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Post S.r.l. - P.Iva 03533420174 - ufficiocentrale@quibrescia.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b002e6c1b659040d546d6fe4e5c453f4","fragment_name":"wc_fragments_b002e6c1b659040d546d6fe4e5c453f4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quibrescia.it\/cms\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quibrescia.it\/cms","wp_site_url":"http:\/\/www.quibrescia.it\/cms","wp_root_url":"http:\/\/www.quibrescia.it\/cms","wp_plugins_url":"http:\/\/www.quibrescia.it\/cms\/wp-content\/plugins","wp_content_url":"http:\/\/www.quibrescia.it\/cms\/wp-content","wp_includes_url":"http:\/\/www.quibrescia.it\/cms\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_a2fe3b2fbd4acd1f9f03d3f67d122186 = {"id":null,"source":"galleries","container_ids":["272"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"20","number_of_columns":"0","thumbnail_width":"180","thumbnail_height":"150","show_all_in_lightbox":"0","ajax_pagination":"0","use_imagebrowser_effect":"0","template":"","display_no_images_error":1,"disable_pagination":0,"show_slideshow_link":"0","slideshow_link_text":"&#091;Show as slideshow&#093;","override_thumbnail_settings":"0","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":0,"piclens_link_text":"[Mostra PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"a2fe3b2fbd4acd1f9f03d3f67d122186"};
galleries.gallery_a2fe3b2fbd4acd1f9f03d3f67d122186.wordpress_page_root = "http:\/\/www.quibrescia.it\/cms\/2018\/05\/04\/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quibrescia.it\/cms\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quibrescia.it/cms/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5aec76bae07b3
    -->

    <div class="td-container"><!-- ########### Ad Script for quibrescia.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(564);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_RichMedia1 ################ --></div><script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768566016107850",
    enable_page_level_ads: true
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25676723-1', 'auto');
  ga('send', 'pageview');

</script></script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.quibrescia.it/cms?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.quibrescia.it\/cms\/2018\/05\/04\/i-miserabili-del-ctb-di-brescia-nuova-produzione-e-tournee\/":530899};
	</script>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1136401459714266&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brescia, IT","api_location":"Brescia","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[22.4,72.2],"today_humidity":49,"today_wind_speed":[5.1,3.2],"today_min":[22,71.6],"today_max":[23,73.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1525518000,"day_temp":[19,67],"day_name":"Sat","owm_day_index":1},{"timestamp":1525604400,"day_temp":[23,74],"day_name":"Sun","owm_day_index":2},{"timestamp":1525690800,"day_temp":[21,70],"day_name":"Mon","owm_day_index":3},{"timestamp":1525777200,"day_temp":[13,55],"day_name":"Tue","owm_day_index":4},{"timestamp":1525863600,"day_temp":[14,56],"day_name":"Wed","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.quibrescia.it/cms/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.quibrescia.it/cms/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'27289198',post:'530899',tz:'2',srv:'www.quibrescia.it'} ]);
	_stq.push([ 'clickTrackerInit', '27289198', '530899' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aec76bae13ea"></textarea>
						<div id="td_live_css_uid_1_5aec76bae13ea" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aec76bae13ea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aec76bae13ea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>